<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="pt-BR">

<head>

<meta property="fb:app_id" content="322073627815853"/>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- OLD 
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
-->

<meta property="og:type" content="article" />

<meta property="og:image" content="http://www.jornaldeitupeva.com.br/wp-content/uploads/fusca12-105x80.jpg" />





<title>

  Fusca perde os freios e bate em poste - Jornal de Itupeva
</title>



<link rel="stylesheet" type="text/css" media="all" href="http://www.jornaldeitupeva.com.br/wp-content/themes/jht/style.css" />

<link rel="shortcut icon" href="http://www.jornaldeitupeva.com.br/wp-content/uploads/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.jornaldeitupeva.com.br/feed/" />

<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.jornaldeitupeva.com.br/feed/rss/" />

<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.jornaldeitupeva.com.br/feed/atom/" />

<link rel="pingback" href="http://www.jornaldeitupeva.com.br/xmlrpc.php" />

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>


<!-- DFP -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/56331917/JornalDeItupeva', [300, 250], 'div-gpt-ad-1428953639390-0').addService(googletag.pubads());
	googletag.defineSlot('/56331917/JornalDeItupeva_300x250_B', [300, 250], 'div-gpt-ad-1429036808322-2').addService(googletag.pubads());
	googletag.defineSlot('/56331917/JornalDeItupeva_160x600', [160, 600], 'div-gpt-ad-1429036808322-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- / DFP -->

<link rel="alternate" type="application/rss+xml" title="Feed de Jornal de Itupeva &raquo;" href="http://www.jornaldeitupeva.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal de Itupeva &raquo;  Feed de comentários" href="http://www.jornaldeitupeva.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal de Itupeva &raquo; Fusca perde os freios e bate em poste  Feed de comentários" href="http://www.jornaldeitupeva.com.br/2017/06/05/fusca-perde-os-freios-e-bate-em-poste/feed/" />
	<style type="text/css">
	.wp-pagenavi{float:left !important; }
	</style>
  <link rel='stylesheet' id='contact-form-7-css'  href='http://www.jornaldeitupeva.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/theia-post-slider/css/buttons-orange.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.jornaldeitupeva.com.br/wp-content/plugins/lightbox-plus/css/elegant/colorbox.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-style-css'  href='http://www.jornaldeitupeva.com.br/wp-content/plugins/wp-pagenavi-style/css/css3_black.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/js/jquery.flexslider.js'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/js/jquery.elastislide.js'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/js/scripts.js'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/js/ticker.js'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/js/respond.min.js'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/theia-post-slider/js/balupton-history.js/history.js'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/theia-post-slider/js/balupton-history.js/history.adapter.jquery.js'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/theia-post-slider/js/tps-transition-slide.js'></script>
<link rel='prev' title='Mãe e filha são atropeladas no Parque das Hortênsias' href='http://www.jornaldeitupeva.com.br/2017/06/03/mae-e-filha-sao-atropeladas-no-parque-das-hortensias/' />
<link rel='next' title='Parceria vai revitalizar o ginásio Adolpho Barbi' href='http://www.jornaldeitupeva.com.br/2017/06/05/parceria-vai-revitalizar-o-ginasio-adolpho-barbi/' />
<link rel='canonical' href='http://www.jornaldeitupeva.com.br/2017/06/05/fusca-perde-os-freios-e-bate-em-poste/' />
<link rel='shortlink' href='http://www.jornaldeitupeva.com.br/?p=65077' />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.jornaldeitupeva.com.br/wp-admin/admin-ajax.php", { action: "wmp_update", id: 65077, token: "a9dc8ff742" }); /* ]]> */</script><!-- /WordPress Most Popular -->	<style type="text/css">
	 .wp-pagenavi
	{
		font-size:12px !important;
	}
	</style>
	

		<style type='text/css'>

		a, a:visited, #twtr-widget-1 .twtr-tweet a { color: #004276; }

		h3.category-heading, .toggle { background: #ab0000; }

		.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabs li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #ab0000; }

		#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #ab0000 url(http://www.jornaldeitupeva.com.br/wp-content/themes/jht/images/nav-bg.png) top repeat-x; }

		#main-nav ul li:hover ul { border-top: 5px solid #ab0000; }

		#main-nav-wrapper { background: #555555 url(http://www.jornaldeitupeva.com.br/wp-content/themes/jht/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #ab0000; }

		ul.tabs li { background: #ab0000; }

		#wallpaper { background: url() no-repeat 50% 0; }

		</style>


</head>



<body class="single single-post postid-65077 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=322073627815853";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<div id="site">

	


	<div id="nav">

		<div id="main-nav-wrapper">

			<div id="main-nav">

				<div class="menu-main-nav-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-11889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11889"><a href="http://www.jornaldeitupeva.com.br/">Home</a></li>
<li id="menu-item-12703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12703"><a href="http://www.jornaldeitupeva.com.br/topicos/itupeva/">Itupeva</a></li>
<li id="menu-item-12959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12959"><a>Região</a>
<ul class="sub-menu">
	<li id="menu-item-12706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12706"><a href="http://www.jornaldeitupeva.com.br/topicos/cabreuva">Cabreúva</a></li>
	<li id="menu-item-12707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12707"><a href="http://www.jornaldeitupeva.com.br/topicos/campo-limpo-paulista/">Campo Limpo Pta.</a></li>
	<li id="menu-item-12708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12708"><a href="http://www.jornaldeitupeva.com.br/topicos/itatiba">Itatiba</a></li>
	<li id="menu-item-12704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12704"><a href="http://www.jornaldeitupeva.com.br/topicos/jundiai/">Jundiaí</a></li>
	<li id="menu-item-12709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12709"><a href="http://www.jornaldeitupeva.com.br/topicos/louveira">Louveira</a></li>
	<li id="menu-item-12705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12705"><a href="http://www.jornaldeitupeva.com.br/topicos/varzea-paulista">Várzea Paulista</a></li>
</ul>
</li>
<li id="menu-item-12178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12178"><a href="http://www.jornaldeitupeva.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-12359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12359"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/">Esportes</a>
<ul class="sub-menu">
	<li id="menu-item-12611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12611"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/basquete/">Basquete</a></li>
	<li id="menu-item-17919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17919"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/carate/">Caratê</a></li>
	<li id="menu-item-12610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12610"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/futebol/">Futebol</a></li>
</ul>
</li>
<li id="menu-item-12648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12648"><a href="http://www.jornaldeitupeva.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-13050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13050"><a href="http://www.jornaldeitupeva.com.br/categoria/cotidiano/">Cotidiano</a></li>
<li id="menu-item-12446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12446"><a>+ Canais</a>
<ul class="sub-menu">
	<li id="menu-item-12999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12999"><a href="http://www.jornaldeitupeva.com.br/topicos/brasil/">Brasil</a></li>
	<li id="menu-item-12447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12447"><a href="http://www.jornaldeitupeva.com.br/categoria/blogs-e-colunas/">Blogs e Colunas</a></li>
	<li id="menu-item-12970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12970"><a href="http://www.jornaldeitupeva.com.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-13000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13000"><a href="http://www.jornaldeitupeva.com.br/categoria/economia/">Economia</a></li>
	<li id="menu-item-14900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14900"><a href="http://www.jornaldeitupeva.com.br/topicos/galeria-de-fotos/">Galeria de Fotos</a></li>
	<li id="menu-item-13001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13001"><a href="http://www.jornaldeitupeva.com.br/categoria/educacao/">Educação e Cultura</a></li>
	<li id="menu-item-12534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12534"><a href="http://www.jornaldeitupeva.com.br/categoria/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-12525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12525"><a href="http://www.jornaldeitupeva.com.br/categoria/escotismo/">Escotismo</a></li>
	<li id="menu-item-12360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12360"><a href="http://www.jornaldeitupeva.com.br/categoria/mundo/">Mundo</a></li>
	<li id="menu-item-12357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12357"><a href="http://www.jornaldeitupeva.com.br/categoria/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-12523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12523"><a href="http://www.jornaldeitupeva.com.br/categoria/turismo-e-viagem/">Turismo e Viagem</a></li>
</ul>
</li>
</ul></div>
			</div><!--main-nav-->

			<div id="nav-mobi">

				<div class="flip"></div>

				<div class="panel"><div class="menu-main-nav-container"><ul id="menu-main-nav-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11889"><a href="http://www.jornaldeitupeva.com.br/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12703"><a href="http://www.jornaldeitupeva.com.br/topicos/itupeva/">Itupeva</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12959"><a>Região</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12706"><a href="http://www.jornaldeitupeva.com.br/topicos/cabreuva">Cabreúva</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12707"><a href="http://www.jornaldeitupeva.com.br/topicos/campo-limpo-paulista/">Campo Limpo Pta.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12708"><a href="http://www.jornaldeitupeva.com.br/topicos/itatiba">Itatiba</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12704"><a href="http://www.jornaldeitupeva.com.br/topicos/jundiai/">Jundiaí</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12709"><a href="http://www.jornaldeitupeva.com.br/topicos/louveira">Louveira</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12705"><a href="http://www.jornaldeitupeva.com.br/topicos/varzea-paulista">Várzea Paulista</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12178"><a href="http://www.jornaldeitupeva.com.br/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12359"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12611"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/basquete/">Basquete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17919"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/carate/">Caratê</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12610"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/futebol/">Futebol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12648"><a href="http://www.jornaldeitupeva.com.br/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13050"><a href="http://www.jornaldeitupeva.com.br/categoria/cotidiano/">Cotidiano</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12446"><a>+ Canais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12999"><a href="http://www.jornaldeitupeva.com.br/topicos/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12447"><a href="http://www.jornaldeitupeva.com.br/categoria/blogs-e-colunas/">Blogs e Colunas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12970"><a href="http://www.jornaldeitupeva.com.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13000"><a href="http://www.jornaldeitupeva.com.br/categoria/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14900"><a href="http://www.jornaldeitupeva.com.br/topicos/galeria-de-fotos/">Galeria de Fotos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13001"><a href="http://www.jornaldeitupeva.com.br/categoria/educacao/">Educação e Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12534"><a href="http://www.jornaldeitupeva.com.br/categoria/entretenimento/">Entretenimento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12525"><a href="http://www.jornaldeitupeva.com.br/categoria/escotismo/">Escotismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12360"><a href="http://www.jornaldeitupeva.com.br/categoria/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12357"><a href="http://www.jornaldeitupeva.com.br/categoria/tecnologia/">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12523"><a href="http://www.jornaldeitupeva.com.br/categoria/turismo-e-viagem/">Turismo e Viagem</a></li>
</ul>
</li>
</ul></div></div>

			</div><!--nav-mobi-->

		</div><!--main-nav-wrapper-->

	</div><!--nav-->

	<div id="wrapper">

		
		<div id="inner-wrapper">

			<div id="content">

				<div id="main-header-wrapper">

					<div id="header">

						<div id="logo">

							
							<a href="http://www.jornaldeitupeva.com.br"><img src="http://www.jornaldeitupeva.com.br/wp-content/uploads/logoJI.png" alt="Jornal de Itupeva" /></a>

							
						</div><!--logo-->

						<div id="header-info">

							<div id="small-nav">

								<div class="menu-secondary-nav-container"><ul id="menu-secondary-nav" class="menu"><li id="menu-item-13715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13715"><a href="http://www.jornaldeitupeva.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-14530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14530"><a href="http://www.jornaldeitupeva.com.br/arquivo/">Arquivo</a></li>
<li id="menu-item-12292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12292"><a title="Contato" href="http://www.jornaldeitupeva.com.br/contato/">Contato</a></li>
</ul></div>
							</div><!--small-nav-->

						</div><!--header-info-->

					</div><!--header-->

				</div><!--main-header-wrapper-->

				<div id="content-top">

					<div id="ticker">

						<span class="ticker-heading">Destaques</span>

						<ul class="ticker-list">

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/06/05/13-mil-pessoas-fazem-itupeva-vencer-o-dia-do-desafio/">13 mil pessoas fazem Itupeva vencer o Dia do Desafio</a><span class="ticker-date">Publicado 5 horas atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/06/05/segundona-do-futsal-tem-34-gols-na-segunda-rodada/">Segundona do Futsal tem 34 gols na segunda rodada</a><span class="ticker-date">Publicado 5 horas atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/06/05/bom-jardim-e-uniao-beira-rio-assumem-lideranca/">Bom Jardim e União Beira Rio assumem liderança</a><span class="ticker-date">Publicado 5 horas atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/06/05/volei-masculino-ve-vitoria-escapar-no-tie-break/">Vôlei masculino vê vitória escapar no tie break</a><span class="ticker-date">Publicado 5 horas atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/06/05/itupeva-vai-disputar-o-terceiro-lugar-na-copa-sindvolei/">Itupeva vai disputar o terceiro lugar na Copa Sindvôlei</a><span class="ticker-date">Publicado 5 horas atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/06/05/torneio-de-tenis-promove-atividades-fisicas-e-inclusao-social/">Torneio de Tênis promove atividades físicas e inclusão social</a><span class="ticker-date">Publicado 5 horas atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/06/05/ciclistas-de-itupeva-conquistam-podio-em-capivari/">Ciclistas de Itupeva conquistam pódio em Capivari</a><span class="ticker-date">Publicado 5 horas atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/06/05/comecam-os-festejos-juninos-nas-escolas-municipais/">Começam os festejos juninos nas escolas municipais</a><span class="ticker-date">Publicado 5 horas atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/06/05/fusca-perde-os-freios-e-bate-em-poste/">Fusca perde os freios e bate em poste</a><span class="ticker-date">Publicado 6 horas atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/06/03/mae-e-filha-sao-atropeladas-no-parque-das-hortensias/">Mãe e filha são atropeladas no Parque das Hortênsias</a><span class="ticker-date">Publicado 2 dias atr&aacute;s</span></li>

							                            
                            							
						</ul>

						

					</div><!--ticker-->

					<div id="content-social">

						<ul>

							
							<li><a href="http://www.facebook.com/jornalitupeva" alt="Facebook" class="fb-but" target="_blank"></a></li>
							<li><a href="http://www.twitter.com/jornaldeitupeva" alt="Twitter" class="twitter-but" target="_blank"></a></li>
							
							
							<li><a href="http://www.youtube.com/user/jornaldeitupeva" alt="YouTube" class="youtube-but" target="_blank"></a></li>
							
							<li><a href="http://www.jornaldeitupeva.com.br/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>

							<li>

								<div class="search-wrapper">

									<div class="search-box">

										<form method="get" id="searchform" action="http://www.jornaldeitupeva.com.br/">
	<input type="text" name="s" id="s" value="Pesquisa.." onfocus='if (this.value == "Pesquisa..") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa.."; }' />
	<input type="hidden" id="search-button" />
</form>																			</div><!--search-box-->

								</div><!--search wrapper-->

							</li>

						</ul>

					</div><!--content-social-->



				</div><!--content-top-->
<style type="text/css">
	.adMobile{
		margin-top: -10px;
		margin-bottom: -10px;
	}
	
@media screen and (min-width: 1024px) {

	.adMobile{
		display: none;
	}
}
</style>

<div id="main">

	<div id="post-area" class="post-65077 post type-post status-publish format-standard hentry category-policia tag-itupeva tag-manchete">

		
		<div class="breadcrumb">

			<div id="crumbs"><a href="http://www.jornaldeitupeva.com.br">Home</a>  &nbsp; &gt; &nbsp;  <a href="http://www.jornaldeitupeva.com.br/2017/">2017</a>  &nbsp; &gt; &nbsp;  <a href="http://www.jornaldeitupeva.com.br/2017/06/">junho</a>  &nbsp; &gt; &nbsp;  <a href="http://www.jornaldeitupeva.com.br/2017/06/05/">05</a>  &nbsp; &gt; &nbsp;  <a href="http://www.jornaldeitupeva.com.br/categoria/policia/" title="Ver mais em Polícia">Polícia</a>  &nbsp; &gt; &nbsp;  </div>
		</div><!--breadcrumb-->

		<h1 class="headline">Fusca perde os freios e bate em poste</h1>

		<div id="post-info">

			<div id="post-info-left">

				Por <a href="http://www.jornaldeitupeva.com.br/autor/andersonbreu/" title="Por Anderson Breu" rel="author">Anderson Breu</a> em 5  de junho de 2017
			</div><!--post-info-left-->

		</div><!--post-info-->



		<div id="social-box">

			<ul class="post-social-horz">

				<li>

					<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.jornaldeitupeva.com.br%2F2017%2F06%2F05%2Ffusca-perde-os-freios-e-bate-em-poste%2F&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;">

</iframe>

				</li>

				<li>

					<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>

				</li>

			<!--	<li>

					
<a href="http://pinterest.com/pin/create/button/?url=&media=&description=" class="pin-it-button" count-layout="horizontal">Pin It</a>

				</li>-->

				<li>

				<g:plusone size="medium" annotation="inline" width="120"></g:plusone>

				</li>

		</div><!--social-box-->



		<div id="social-box-vert">

			<div class="post-social-vert">

				<iframe src="http://www.facebook.com/plugins/like.php?&amp;href=http%3A%2F%2Fwww.jornaldeitupeva.com.br%2F2017%2F06%2F05%2Ffusca-perde-os-freios-e-bate-em-poste%2F&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:55px; height:60px;" allowTransparency="true"></iframe>

			</div><!--post-social-vert-->

			<div class="post-social-vert">

				<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a>

			</div><!--post-social-vert-->

			<div class="post-social-vert">

				
<!--<a href="http://pinterest.com/pin/create/button/?url=&media=&description=" class="pin-it-button" count-layout="vertical">Pin It</a>-->

			</div><!--post-social-vert-->

			<div class="post-social-vert">

				<g:plusone size="tall"></g:plusone>

			</div><!--post-social-vert-->

		</div><!--social-box-vert-->



		<div id="content-area">

			
				
				<div class="post-image">

					<img width="300" height="336" src="http://www.jornaldeitupeva.com.br/wp-content/uploads/fusca12-300x336.jpg" class="attachment-post-thumb wp-post-image" alt="Dois ficam feridos em acidente no fusca" title="Dois ficam feridos em acidente no fusca" />
				</div><!--post-image-->

				
			
			<p>Duas pessoas sofreram ferimentos após um acidente de trânsito, que aconteceu nesta segunda-feira (5) na estrada Joaquim Bueno Neto, acesso ao Shopping Serra Azul, em Itupeva.</p>
<p>De acordo com informações, um veículo Fusca ocupado por duas pessoas seguia no sentido do shopping quando o carro apresentou problemas no freio.</p>
<p>Devido o local ser de declive, o Fusca ganhou velocidade e, sem conseguir acionar os freios, o condutor perdeu o controle de direção e bateu violentamente contra um poste de energia elétrica.</p>
<p>Uma mulher que ocupava o banco do carona sofreu fratura de fêmur e escoriações pelo corpo. Ela foi socorrida pela equipe de resgate de Outlet Premium e levada até o hospital de Itupeva, de onde foi transferida para o hospital São Vicente de Paula, onde seria submetida a uma cirurgia.</p>
<p>Os socorristas Boa e Dalmo, do Setor Municipal de Ambulâncias de Itupeva também compareceram ao local para prestar socorro às vítimas, porém, segundo informações dos resgatistas, o motorista do Fusca não quis ser conduzido ao Pronto Socorro para avaliação médica.</p>
<p>A polícia compareceu ao local para o registro da ocorrência e também preservar o carro, que sofreu danos de grande monta, até que este fosse retirado do local.</p>
<p>&nbsp;</p>
						
		</div><!--content-area-->

			<div class="post-tags">

				<a href="http://www.jornaldeitupeva.com.br/topicos/itupeva/" rel="tag">Itupeva</a><a href="http://www.jornaldeitupeva.com.br/topicos/manchete/" rel="tag">Manchete</a>
			</div><!--post-tags-->
            
            <div class="adMobile">
            	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- JornalDeItupeva 320x100 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:320px;height:100px"
                     data-ad-client="ca-pub-7158602937010296"
                     data-ad-slot="7699630365"></ins>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>
            
			
			
            <div id="related-posts">

            	<h3>Leia tamb&eacute;m</h3>

			<ul>

            		
            			<li>

                		<div class="related-image">

					
					<a href="http://www.jornaldeitupeva.com.br/2017/06/05/13-mil-pessoas-fazem-itupeva-vencer-o-dia-do-desafio/" rel="bookmark" title="13 mil pessoas fazem Itupeva vencer o Dia do Desafio"><img width="200" height="224" src="http://www.jornaldeitupeva.com.br/wp-content/uploads/Com-adeso-de-mais-de-13-mil-pessoas-Itupeva-vence-Dia-do-Desafio-3b-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="Com adesão de mais de 13 mil pessoas, Itupeva vence Dia do Desafio" title="Com adesão de mais de 13 mil pessoas, Itupeva vence Dia do Desafio" /></a>

					
					<div class="related-text">

						<a href="http://www.jornaldeitupeva.com.br/2017/06/05/13-mil-pessoas-fazem-itupeva-vencer-o-dia-do-desafio/">13 mil pessoas fazem Itupeva vencer o Dia do Desafio</a>

					</div><!--related-text-->

				</div><!--related-image-->

				<div class="related-small">

					<a href="http://www.jornaldeitupeva.com.br/2017/06/05/13-mil-pessoas-fazem-itupeva-vencer-o-dia-do-desafio/" class="main-headline">13 mil pessoas fazem Itupeva vencer o Dia do Desafio</a>

				</div><!--related-small-->

            			</li>

            		
            			<li>

                		<div class="related-image">

					
					<a href="http://www.jornaldeitupeva.com.br/2017/06/05/segundona-do-futsal-tem-34-gols-na-segunda-rodada/" rel="bookmark" title="Segundona do Futsal tem 34 gols na segunda rodada"><img width="200" height="224" src="http://www.jornaldeitupeva.com.br/wp-content/uploads/Futsal-131-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="Segundona do Futsal tem 34 gols na segunda rodada" title="Segundona do Futsal tem 34 gols na segunda rodada" /></a>

					
					<div class="related-text">

						<a href="http://www.jornaldeitupeva.com.br/2017/06/05/segundona-do-futsal-tem-34-gols-na-segunda-rodada/">Segundona do Futsal tem 34 gols na segunda rodada</a>

					</div><!--related-text-->

				</div><!--related-image-->

				<div class="related-small">

					<a href="http://www.jornaldeitupeva.com.br/2017/06/05/segundona-do-futsal-tem-34-gols-na-segunda-rodada/" class="main-headline">Segundona do Futsal tem 34 gols na segunda rodada</a>

				</div><!--related-small-->

            			</li>

            		
            			<li>

                		<div class="related-image">

					
					<a href="http://www.jornaldeitupeva.com.br/2017/06/05/bom-jardim-e-uniao-beira-rio-assumem-lideranca/" rel="bookmark" title="Bom Jardim e União Beira Rio assumem liderança"><img width="200" height="224" src="http://www.jornaldeitupeva.com.br/wp-content/uploads/bola3-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="Bom Jardim e União Beira Rio assumem liderança" title="Bom Jardim e União Beira Rio assumem liderança" /></a>

					
					<div class="related-text">

						<a href="http://www.jornaldeitupeva.com.br/2017/06/05/bom-jardim-e-uniao-beira-rio-assumem-lideranca/">Bom Jardim e União Beira Rio assumem liderança</a>

					</div><!--related-text-->

				</div><!--related-image-->

				<div class="related-small">

					<a href="http://www.jornaldeitupeva.com.br/2017/06/05/bom-jardim-e-uniao-beira-rio-assumem-lideranca/" class="main-headline">Bom Jardim e União Beira Rio assumem liderança</a>

				</div><!--related-small-->

            			</li>

            		
            			<li>

                		<div class="related-image">

					
					<a href="http://www.jornaldeitupeva.com.br/2017/06/05/volei-masculino-ve-vitoria-escapar-no-tie-break/" rel="bookmark" title="Vôlei masculino vê vitória escapar no tie break"><img width="200" height="224" src="http://www.jornaldeitupeva.com.br/wp-content/uploads/volei12-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="Vôlei masculino vê vitória escapar no tie break" title="Vôlei masculino vê vitória escapar no tie break" /></a>

					
					<div class="related-text">

						<a href="http://www.jornaldeitupeva.com.br/2017/06/05/volei-masculino-ve-vitoria-escapar-no-tie-break/">Vôlei masculino vê vitória escapar no tie break</a>

					</div><!--related-text-->

				</div><!--related-image-->

				<div class="related-small">

					<a href="http://www.jornaldeitupeva.com.br/2017/06/05/volei-masculino-ve-vitoria-escapar-no-tie-break/" class="main-headline">Vôlei masculino vê vitória escapar no tie break</a>

				</div><!--related-small-->

            			</li>

            		</ul></div>
			<script type="text/javascript">

$(document).ready(function(){ 
$(".fb-comments").attr("data-width", $(".fb-comments").parent().width());
});

/*
$(window).on('resize', function() {
	resizeFacebookComments();
});

function resizeFacebookComments() {
var src = $('.fb-comments iframe').attr('src').split('width='),
    width = $(".fb-comments").parent().width();
$('.fb-comments iframe').attr('src', src[0] + 'width=' + width);
}

//Pegar largura da tela para 
largura = window.innerWidth;
alert(largura);

*/

</script>



<div id="comments">
<div class="fb-comments" data-href="http://www.jornaldeitupeva.com.br/2017/06/05/fusca-perde-os-freios-e-bate-em-poste/" data-num-posts="50" data-width="620" data-colorscheme="light" data-mobile="false"></div>
</div>

<div id="comments">
				
	
								
</div><!--comments-->
			

	</div><!--post-area-->

</div><!--main -->



<div id="sidebar-wrapper">

	<!--<div class="middle-side">

		
	</div><!--middle-side-->

	<div class="side">

		<div class="sidebar-widget">

		<!-- /56331917/JornalDeItupeva -->
<div id='div-gpt-ad-1428953639390-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428953639390-0'); });
</script>
</div>

		</div><div class="sidebar-widget">			<h3><a href="http://www.jornaldeitupeva.com.br/categoria/policia/">+ Polícia </a></h3>
        

			<ul class="middle-widget">
								<li>
					<a href="http://www.jornaldeitupeva.com.br/2017/06/03/mae-e-filha-sao-atropeladas-no-parque-das-hortensias/" rel="bookmark" class="main-headline">Mãe e filha são atropeladas no Parque das Hortênsias</a>
					<p>O Serviço Municipal de Ambulâncias de Itupeva...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Publicado 2 dias atr&aacute;s</li>
							<li class="comments-icon"><a href="http://www.jornaldeitupeva.com.br/2017/06/03/mae-e-filha-sao-atropeladas-no-parque-das-hortensias/#comments">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.jornaldeitupeva.com.br/2017/05/31/motoqueiro-sofre-acidente-na-rua-nica-preta/" rel="bookmark" class="main-headline">Motoqueiro sofre acidente na rua Nica Preta</a>
					<p>Um homem ficou ferido ao cair de...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Publicado 5 dias atr&aacute;s</li>
							<li class="comments-icon"><a href="http://www.jornaldeitupeva.com.br/2017/05/31/motoqueiro-sofre-acidente-na-rua-nica-preta/#comments">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.jornaldeitupeva.com.br/2017/05/30/motociclista-sofre-acidente-ao-tentar-ultrapassagem/" rel="bookmark" class="main-headline">Motociclista sofre acidente ao tentar ultrapassagem</a>
					<p>Um motociclista se acidentou na tarde de...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Publicado 6 dias atr&aacute;s</li>
							<li class="comments-icon"><a href="http://www.jornaldeitupeva.com.br/2017/05/30/motociclista-sofre-acidente-ao-tentar-ultrapassagem/#comments">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.jornaldeitupeva.com.br/2017/05/30/ex-gcm-e-preso-por-trafico-de-drogas-e-porte-ilegal-de-arma/" rel="bookmark" class="main-headline">Ex-GCM é preso por tráfico de drogas e porte ilegal de arma</a>
					<p>‘’De acordo com a PM, o acusado...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Publicado 6 dias atr&aacute;s</li>
							<li class="comments-icon"><a href="http://www.jornaldeitupeva.com.br/2017/05/30/ex-gcm-e-preso-por-trafico-de-drogas-e-porte-ilegal-de-arma/#comments">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.jornaldeitupeva.com.br/2017/05/30/briga-de-casal-leva-vizinho-para-a-cadeia-por-trafico/" rel="bookmark" class="main-headline">Briga de casal leva vizinho para a cadeia por tráfico</a>
					<p>O suspeito mantinha mais de 500 pacotes...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Publicado 7 dias atr&aacute;s</li>
							<li class="comments-icon"><a href="http://www.jornaldeitupeva.com.br/2017/05/30/briga-de-casal-leva-vizinho-para-a-cadeia-por-trafico/#comments">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>


		</div><div class="sidebar-widget">

		<!-- /56331917/JornalDeItupeva_300x250_B -->
<div id='div-gpt-ad-1429036808322-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429036808322-2'); });
</script>
</div>

		</div><div class="sidebar-widget"><h3>Facebook</h3>

		<div class="fb-like-box" data-href="http://www.facebook.com/jornalitupeva" data-width="300" data-show-faces="true" data-border-color="#ffffff" data-stream="false" data-header="false"></div>


		</div>
	</div><!--side-->

</div><!--sidebar-wrapper-->
			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">

					
		</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
				<div class="menu-main-nav-container"><ul id="menu-main-nav-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11889"><a href="http://www.jornaldeitupeva.com.br/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12703"><a href="http://www.jornaldeitupeva.com.br/topicos/itupeva/">Itupeva</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12959"><a>Região</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12706"><a href="http://www.jornaldeitupeva.com.br/topicos/cabreuva">Cabreúva</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12707"><a href="http://www.jornaldeitupeva.com.br/topicos/campo-limpo-paulista/">Campo Limpo Pta.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12708"><a href="http://www.jornaldeitupeva.com.br/topicos/itatiba">Itatiba</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12704"><a href="http://www.jornaldeitupeva.com.br/topicos/jundiai/">Jundiaí</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12709"><a href="http://www.jornaldeitupeva.com.br/topicos/louveira">Louveira</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12705"><a href="http://www.jornaldeitupeva.com.br/topicos/varzea-paulista">Várzea Paulista</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12178"><a href="http://www.jornaldeitupeva.com.br/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12359"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12611"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/basquete/">Basquete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17919"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/carate/">Caratê</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12610"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/futebol/">Futebol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12648"><a href="http://www.jornaldeitupeva.com.br/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13050"><a href="http://www.jornaldeitupeva.com.br/categoria/cotidiano/">Cotidiano</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12446"><a>+ Canais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12999"><a href="http://www.jornaldeitupeva.com.br/topicos/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12447"><a href="http://www.jornaldeitupeva.com.br/categoria/blogs-e-colunas/">Blogs e Colunas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12970"><a href="http://www.jornaldeitupeva.com.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13000"><a href="http://www.jornaldeitupeva.com.br/categoria/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14900"><a href="http://www.jornaldeitupeva.com.br/topicos/galeria-de-fotos/">Galeria de Fotos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13001"><a href="http://www.jornaldeitupeva.com.br/categoria/educacao/">Educação e Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12534"><a href="http://www.jornaldeitupeva.com.br/categoria/entretenimento/">Entretenimento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12525"><a href="http://www.jornaldeitupeva.com.br/categoria/escotismo/">Escotismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12360"><a href="http://www.jornaldeitupeva.com.br/categoria/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12357"><a href="http://www.jornaldeitupeva.com.br/categoria/tecnologia/">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12523"><a href="http://www.jornaldeitupeva.com.br/categoria/turismo-e-viagem/">Turismo e Viagem</a></li>
</ul>
</li>
</ul></div>			</div><!--footer-nav1-->
			<div id="footer-nav2">
				<div class="menu-secondary-nav-container"><ul id="menu-secondary-nav-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13715"><a href="http://www.jornaldeitupeva.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14530"><a href="http://www.jornaldeitupeva.com.br/arquivo/">Arquivo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12292"><a title="Contato" href="http://www.jornaldeitupeva.com.br/contato/">Contato</a></li>
</ul></div>			</div><!--footer-nav2-->
			<div id="copyright">
				<p>&copy; 2017 - Jornal de Itupeva Online - Developed by <a href="http://www.jht.com.br" target="_blank">JHT Solutions</a></p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->

<!-- Lightbox Plus v2.3 - 2011.08.11 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({opacity:0.8,current:" {current} / {total}",previous:"Anterior",next:"Próxima",close:"Fechar",slideshow:true,slideshowSpeed:3000,slideshowStart:"Slideshow",slideshowStop:"Parar"});
});
</script>


<script type='text/javascript'>

jQuery(document).ready(function($){

  $(window).load(function(){

    $('.flexslider').flexslider({

	animation: 'slide',

	slideshowSpeed: 8000,

    });

  });



	var aboveHeight = $('#leader-wrapper').outerHeight();

        $(window).scroll(function(){

                if ($(window).scrollTop() > aboveHeight){

                $('#nav').addClass('fixed-nav').css('top','0').next()

                .css('padding-top','43px');

                } else {

                $('#nav').removeClass('fixed-nav').next()

                .css('padding-top','0');

                }

        });



});

</script><script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/plugins/lightbox-plus/js/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.jornaldeitupeva.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/theia-post-slider/js/tps.js'></script>

<script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
var main_menu=new main_menu.dd("main_menu");
main_menu.init("main_menu","menuhover");
});
</script>

<script type="text/javascript">
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>

<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-436989-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced

 Served from: www.jornaldeitupeva.com.br @ 2017-06-05 23:29:43 by W3 Total Cache -->