<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="pt-BR">

<head>

<meta property="fb:app_id" content="322073627815853"/>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- OLD 
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
-->

<meta property="og:type" content="article" />

<meta property="og:image" content="http://www.jornaldeitupeva.com.br/wp-content/uploads/PROERD2-105x80.jpg" />





<title>

  Prefeitura e Polícia Militar realizam formatura do Proerd - Jornal de Itupeva
</title>



<link rel="stylesheet" type="text/css" media="all" href="http://www.jornaldeitupeva.com.br/wp-content/themes/jht/style.css" />

<link rel="shortcut icon" href="http://www.jornaldeitupeva.com.br/wp-content/uploads/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.jornaldeitupeva.com.br/feed/" />

<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.jornaldeitupeva.com.br/feed/rss/" />

<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.jornaldeitupeva.com.br/feed/atom/" />

<link rel="pingback" href="http://www.jornaldeitupeva.com.br/xmlrpc.php" />

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>


<!-- DFP -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/56331917/JornalDeItupeva', [300, 250], 'div-gpt-ad-1428953639390-0').addService(googletag.pubads());
	googletag.defineSlot('/56331917/JornalDeItupeva_300x250_B', [300, 250], 'div-gpt-ad-1429036808322-2').addService(googletag.pubads());
	googletag.defineSlot('/56331917/JornalDeItupeva_160x600', [160, 600], 'div-gpt-ad-1429036808322-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- / DFP -->

<link rel="alternate" type="application/rss+xml" title="Feed de Jornal de Itupeva &raquo;" href="http://www.jornaldeitupeva.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal de Itupeva &raquo;  Feed de comentários" href="http://www.jornaldeitupeva.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal de Itupeva &raquo; Prefeitura e Polícia Militar realizam formatura do Proerd  Feed de comentários" href="http://www.jornaldeitupeva.com.br/2017/06/27/prefeitura-e-policia-militar-realizam-formatura-do-proerd/feed/" />
	<style type="text/css">
	.wp-pagenavi{float:left !important; }
	</style>
  <link rel='stylesheet' id='contact-form-7-css'  href='http://www.jornaldeitupeva.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/theia-post-slider/css/buttons-orange.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.jornaldeitupeva.com.br/wp-content/plugins/lightbox-plus/css/elegant/colorbox.css?ver=2.0.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-style-css'  href='http://www.jornaldeitupeva.com.br/wp-content/plugins/wp-pagenavi-style/css/css3_black.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-includes/js/jquery/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-includes/js/comment-reply.js?ver=3.4'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/js/jquery.flexslider.js?ver=3.4'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/js/jquery.elastislide.js?ver=3.4'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/js/scripts.js?ver=3.4'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/js/ticker.js?ver=3.4'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/js/respond.min.js?ver=3.4'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/theia-post-slider/js/balupton-history.js/history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/theia-post-slider/js/balupton-history.js/history.adapter.jquery.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/theia-post-slider/js/tps-transition-slide.js?ver=1.0.8'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornaldeitupeva.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornaldeitupeva.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Inverno Solidário Itupeva chega à ultima semana de doações' href='http://www.jornaldeitupeva.com.br/2017/06/26/inverno-solidario-itupeva-chega-a-ultima-semana-de-doacoes/' />
<link rel='next' title='Campanha de vacinação contra a influenza é prorrogada novamente' href='http://www.jornaldeitupeva.com.br/2017/06/27/campanha-de-vacinacao-contra-a-influenza-e-prorrogada-novamente/' />

<link rel='canonical' href='http://www.jornaldeitupeva.com.br/2017/06/27/prefeitura-e-policia-militar-realizam-formatura-do-proerd/' />
<link rel='shortlink' href='http://www.jornaldeitupeva.com.br/?p=65580' />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.jornaldeitupeva.com.br/wp-admin/admin-ajax.php", { action: "wmp_update", id: 65580, token: "96d77b1939" }); /* ]]> */</script><!-- /WordPress Most Popular -->	<style type="text/css">
	 .wp-pagenavi
	{
		font-size:12px !important;
	}
	</style>
	

		<style type='text/css'>

		a, a:visited, #twtr-widget-1 .twtr-tweet a { color: #004276; }

		h3.category-heading, .toggle { background: #ab0000; }

		.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabs li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #ab0000; }

		#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #ab0000 url(http://www.jornaldeitupeva.com.br/wp-content/themes/jht/images/nav-bg.png) top repeat-x; }

		#main-nav ul li:hover ul { border-top: 5px solid #ab0000; }

		#main-nav-wrapper { background: #555555 url(http://www.jornaldeitupeva.com.br/wp-content/themes/jht/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #ab0000; }

		ul.tabs li { background: #ab0000; }

		#wallpaper { background: url() no-repeat 50% 0; }

		</style>


</head>



<body class="single single-post postid-65580 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=322073627815853";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<div id="site">

	


	<div id="nav">

		<div id="main-nav-wrapper">

			<div id="main-nav">

				<div class="menu-main-nav-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-11889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11889"><a href="http://www.jornaldeitupeva.com.br/">Home</a></li>
<li id="menu-item-12703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12703"><a href="http://www.jornaldeitupeva.com.br/topicos/itupeva/">Itupeva</a></li>
<li id="menu-item-12959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12959"><a>Região</a>
<ul class="sub-menu">
	<li id="menu-item-12706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12706"><a href="http://www.jornaldeitupeva.com.br/topicos/cabreuva">Cabreúva</a></li>
	<li id="menu-item-12707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12707"><a href="http://www.jornaldeitupeva.com.br/topicos/campo-limpo-paulista/">Campo Limpo Pta.</a></li>
	<li id="menu-item-12708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12708"><a href="http://www.jornaldeitupeva.com.br/topicos/itatiba">Itatiba</a></li>
	<li id="menu-item-12704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12704"><a href="http://www.jornaldeitupeva.com.br/topicos/jundiai/">Jundiaí</a></li>
	<li id="menu-item-12709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12709"><a href="http://www.jornaldeitupeva.com.br/topicos/louveira">Louveira</a></li>
	<li id="menu-item-12705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12705"><a href="http://www.jornaldeitupeva.com.br/topicos/varzea-paulista">Várzea Paulista</a></li>
</ul>
</li>
<li id="menu-item-12178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12178"><a href="http://www.jornaldeitupeva.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-12359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12359"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/">Esportes</a>
<ul class="sub-menu">
	<li id="menu-item-12611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12611"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/basquete/">Basquete</a></li>
	<li id="menu-item-17919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17919"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/carate/">Caratê</a></li>
	<li id="menu-item-12610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12610"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/futebol/">Futebol</a></li>
</ul>
</li>
<li id="menu-item-12648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12648"><a href="http://www.jornaldeitupeva.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-13050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13050"><a href="http://www.jornaldeitupeva.com.br/categoria/cotidiano/">Cotidiano</a></li>
<li id="menu-item-12446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12446"><a>+ Canais</a>
<ul class="sub-menu">
	<li id="menu-item-12999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12999"><a href="http://www.jornaldeitupeva.com.br/topicos/brasil/">Brasil</a></li>
	<li id="menu-item-12447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12447"><a href="http://www.jornaldeitupeva.com.br/categoria/blogs-e-colunas/">Blogs e Colunas</a></li>
	<li id="menu-item-12970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12970"><a href="http://www.jornaldeitupeva.com.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-13000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13000"><a href="http://www.jornaldeitupeva.com.br/categoria/economia/">Economia</a></li>
	<li id="menu-item-14900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14900"><a href="http://www.jornaldeitupeva.com.br/topicos/galeria-de-fotos/">Galeria de Fotos</a></li>
	<li id="menu-item-13001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13001"><a href="http://www.jornaldeitupeva.com.br/categoria/educacao/">Educação e Cultura</a></li>
	<li id="menu-item-12534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12534"><a href="http://www.jornaldeitupeva.com.br/categoria/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-12525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12525"><a href="http://www.jornaldeitupeva.com.br/categoria/escotismo/">Escotismo</a></li>
	<li id="menu-item-12360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12360"><a href="http://www.jornaldeitupeva.com.br/categoria/mundo/">Mundo</a></li>
	<li id="menu-item-12357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12357"><a href="http://www.jornaldeitupeva.com.br/categoria/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-12523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12523"><a href="http://www.jornaldeitupeva.com.br/categoria/turismo-e-viagem/">Turismo e Viagem</a></li>
</ul>
</li>
</ul></div>
			</div><!--main-nav-->

			<div id="nav-mobi">

				<div class="flip"></div>

				<div class="panel"><div class="menu-main-nav-container"><ul id="menu-main-nav-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11889"><a href="http://www.jornaldeitupeva.com.br/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12703"><a href="http://www.jornaldeitupeva.com.br/topicos/itupeva/">Itupeva</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12959"><a>Região</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12706"><a href="http://www.jornaldeitupeva.com.br/topicos/cabreuva">Cabreúva</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12707"><a href="http://www.jornaldeitupeva.com.br/topicos/campo-limpo-paulista/">Campo Limpo Pta.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12708"><a href="http://www.jornaldeitupeva.com.br/topicos/itatiba">Itatiba</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12704"><a href="http://www.jornaldeitupeva.com.br/topicos/jundiai/">Jundiaí</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12709"><a href="http://www.jornaldeitupeva.com.br/topicos/louveira">Louveira</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12705"><a href="http://www.jornaldeitupeva.com.br/topicos/varzea-paulista">Várzea Paulista</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12178"><a href="http://www.jornaldeitupeva.com.br/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12359"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12611"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/basquete/">Basquete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17919"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/carate/">Caratê</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12610"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/futebol/">Futebol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12648"><a href="http://www.jornaldeitupeva.com.br/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13050"><a href="http://www.jornaldeitupeva.com.br/categoria/cotidiano/">Cotidiano</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12446"><a>+ Canais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12999"><a href="http://www.jornaldeitupeva.com.br/topicos/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12447"><a href="http://www.jornaldeitupeva.com.br/categoria/blogs-e-colunas/">Blogs e Colunas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12970"><a href="http://www.jornaldeitupeva.com.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13000"><a href="http://www.jornaldeitupeva.com.br/categoria/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14900"><a href="http://www.jornaldeitupeva.com.br/topicos/galeria-de-fotos/">Galeria de Fotos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13001"><a href="http://www.jornaldeitupeva.com.br/categoria/educacao/">Educação e Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12534"><a href="http://www.jornaldeitupeva.com.br/categoria/entretenimento/">Entretenimento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12525"><a href="http://www.jornaldeitupeva.com.br/categoria/escotismo/">Escotismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12360"><a href="http://www.jornaldeitupeva.com.br/categoria/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12357"><a href="http://www.jornaldeitupeva.com.br/categoria/tecnologia/">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12523"><a href="http://www.jornaldeitupeva.com.br/categoria/turismo-e-viagem/">Turismo e Viagem</a></li>
</ul>
</li>
</ul></div></div>

			</div><!--nav-mobi-->

		</div><!--main-nav-wrapper-->

	</div><!--nav-->

	<div id="wrapper">

		
		<div id="inner-wrapper">

			<div id="content">

				<div id="main-header-wrapper">

					<div id="header">

						<div id="logo">

							
							<a href="http://www.jornaldeitupeva.com.br"><img src="http://www.jornaldeitupeva.com.br/wp-content/uploads/logoJI.png" alt="Jornal de Itupeva" /></a>

							
						</div><!--logo-->

						<div id="header-info">

							<div id="small-nav">

								<div class="menu-secondary-nav-container"><ul id="menu-secondary-nav" class="menu"><li id="menu-item-13715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13715"><a href="http://www.jornaldeitupeva.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-14530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14530"><a href="http://www.jornaldeitupeva.com.br/arquivo/">Arquivo</a></li>
<li id="menu-item-12292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12292"><a title="Contato" href="http://www.jornaldeitupeva.com.br/contato/">Contato</a></li>
</ul></div>
							</div><!--small-nav-->

						</div><!--header-info-->

					</div><!--header-->

				</div><!--main-header-wrapper-->

				<div id="content-top">

					<div id="ticker">

						<span class="ticker-heading">Destaques</span>

						<ul class="ticker-list">

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/09/27/divulgado-o-balanco-de-acoes-de-educacao-no-transito/">Divulgado o balanço de ações de Educação no Trânsito</a><span class="ticker-date">Publicado 1 dia atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/09/27/palestra-sobre-o-programa-nova-cultura-de-saude/">Palestra sobre o programa Nova Cultura de Saúde</a><span class="ticker-date">Publicado 1 dia atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/09/27/itupevenses-conquistam-vaga-para-o-estadual-das-olimpiadas-especiais/">Itupevenses conquistam vaga para o Estadual das Olimpíadas Especiais</a><span class="ticker-date">Publicado 1 dia atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/09/27/itupeva-volta-a-contar-com-aulas-gratis-de-handebol/">Itupeva volta a contar com aulas grátis de handebol</a><span class="ticker-date">Publicado 1 dia atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/09/27/prefeitura-pede-apoio-aos-municipes-com-podas-de-arvores/">Prefeitura pede apoio aos munícipes com podas de árvores</a><span class="ticker-date">Publicado 1 dia atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/09/27/prefeitura-ja-atendeu-480-cadeirantes-em-transporte-adaptado/">Prefeitura já atendeu 480 cadeirantes em transporte adaptado</a><span class="ticker-date">Publicado 1 dia atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/09/26/especialistas-de-saude-fazem-palestra-em-itupeva/">Especialistas de Saúde fazem palestra em Itupeva</a><span class="ticker-date">Publicado 2 dias atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/09/26/prefeitura-oferece-curso-para-quem-deseja-ser-cuidador-de-idosos/">Prefeitura oferece curso para quem deseja ser cuidador de idosos</a><span class="ticker-date">Publicado 2 dias atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/09/26/palestra-vai-falar-dos-aspectos-emocionais-para-a-saude/">Palestra vai falar dos aspectos emocionais para a saúde</a><span class="ticker-date">Publicado 2 dias atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/09/26/confusao-e-tiros-termina-em-prisao-no-monte-serrat/">Confusão e tiros termina em prisão no Monte Serrat</a><span class="ticker-date">Publicado 2 dias atr&aacute;s</span></li>

							                            
                            							
						</ul>

						

					</div><!--ticker-->

					<div id="content-social">

						<ul>

							
							<li><a href="http://www.facebook.com/jornalitupeva" alt="Facebook" class="fb-but" target="_blank"></a></li>
							<li><a href="http://www.twitter.com/jornaldeitupeva" alt="Twitter" class="twitter-but" target="_blank"></a></li>
							
							
							<li><a href="http://www.youtube.com/user/jornaldeitupeva" alt="YouTube" class="youtube-but" target="_blank"></a></li>
							
							<li><a href="http://www.jornaldeitupeva.com.br/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>

							<li>

								<div class="search-wrapper">

									<div class="search-box">

										<form method="get" id="searchform" action="http://www.jornaldeitupeva.com.br/">
	<input type="text" name="s" id="s" value="Pesquisa.." onfocus='if (this.value == "Pesquisa..") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa.."; }' />
	<input type="hidden" id="search-button" />
</form>																			</div><!--search-box-->

								</div><!--search wrapper-->

							</li>

						</ul>

					</div><!--content-social-->



				</div><!--content-top-->
<style type="text/css">
	.adMobile{
		margin-top: -10px;
		margin-bottom: -10px;
	}
	
@media screen and (min-width: 1024px) {

	.adMobile{
		display: none;
	}
}
</style>

<div id="main">

	<div id="post-area" class="post-65580 post type-post status-publish format-standard hentry category-cotidiano tag-itupeva">

		
		<div class="breadcrumb">

			<div id="crumbs"><a href="http://www.jornaldeitupeva.com.br">Home</a>  &nbsp; &gt; &nbsp;  <a href="http://www.jornaldeitupeva.com.br/2017/">2017</a>  &nbsp; &gt; &nbsp;  <a href="http://www.jornaldeitupeva.com.br/2017/06/">junho</a>  &nbsp; &gt; &nbsp;  <a href="http://www.jornaldeitupeva.com.br/2017/06/27/">27</a>  &nbsp; &gt; &nbsp;  <a href="http://www.jornaldeitupeva.com.br/categoria/cotidiano/" title="Ver mais em Cotidiano">Cotidiano</a>  &nbsp; &gt; &nbsp;  </div>
		</div><!--breadcrumb-->

		<h1 class="headline">Prefeitura e Polícia Militar realizam formatura do Proerd</h1>

		<div id="post-info">

			<div id="post-info-left">

				Por <a href="http://www.jornaldeitupeva.com.br/autor/jornaldeitupeva/" title="Por Jornal de Itupeva" rel="author">Jornal de Itupeva</a> em 27  de junho de 2017
			</div><!--post-info-left-->

		</div><!--post-info-->



		<div id="social-box">

			<ul class="post-social-horz">

				<li>

					<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.jornaldeitupeva.com.br%2F2017%2F06%2F27%2Fprefeitura-e-policia-militar-realizam-formatura-do-proerd%2F&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;">

</iframe>

				</li>

				<li>

					<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>

				</li>

			<!--	<li>

					
<a href="http://pinterest.com/pin/create/button/?url=&media=&description=" class="pin-it-button" count-layout="horizontal">Pin It</a>

				</li>-->

				<li>

				<g:plusone size="medium" annotation="inline" width="120"></g:plusone>

				</li>

		</div><!--social-box-->



		<div id="social-box-vert">

			<div class="post-social-vert">

				<iframe src="http://www.facebook.com/plugins/like.php?&amp;href=http%3A%2F%2Fwww.jornaldeitupeva.com.br%2F2017%2F06%2F27%2Fprefeitura-e-policia-militar-realizam-formatura-do-proerd%2F&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:55px; height:60px;" allowTransparency="true"></iframe>

			</div><!--post-social-vert-->

			<div class="post-social-vert">

				<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a>

			</div><!--post-social-vert-->

			<div class="post-social-vert">

				
<!--<a href="http://pinterest.com/pin/create/button/?url=&media=&description=" class="pin-it-button" count-layout="vertical">Pin It</a>-->

			</div><!--post-social-vert-->

			<div class="post-social-vert">

				<g:plusone size="tall"></g:plusone>

			</div><!--post-social-vert-->

		</div><!--social-box-vert-->



		<div id="content-area">

			
				
				<div class="post-image">

					<img width="300" height="336" src="http://www.jornaldeitupeva.com.br/wp-content/uploads/PROERD2-300x336.jpg" class="attachment-post-thumb wp-post-image" alt="Prefeitura e Polícia Militar realizam formatura do Proerd" title="Prefeitura e Polícia Militar realizam formatura do Proerd" />
				</div><!--post-image-->

				
			
			<p>O 11º Batalhão da Polícia Militar do Interior realiza nesta terça-feira (27) a cerimônia de entrega dos certificados aos alunos da rede municipal de ensino que concluíram o Proerd (Programa Educacional de Resistência às Drogas e à Violência) neste primeiro semestre do ano. A solenidade será na Chácara do Abobrinha (rua Professor José Leme do Prado, bairro Nova Itupeva), às 14h30, em parceria com a Prefeitura de Itupeva.</p>
<p>Por meio da Secretaria de Educação, em parceria com a Polícia Militar, os alunos dos quintos anos das Emefs Victória Cômodo Raymundo Fernandes e Professora Thereza Angelina Lourençon, das Emefeis Prefeito Jose de Oliveira e Professora Maria Stela Sales Izzo participarão da solenidade de entrega dos certificados de participação no Proerd (Programa Educacional de Resistência às Drogas). Os estudantes que fazem parte desta iniciativa têm 9 e 10 anos.</p>
<p>A entrega será feita pelo comandante do 11º Batalhão, tenente-coronel Henrique Neto, e pelos PMs responsáveis pela aplicação do programa no município.</p>
<p>Prioridade &#8211; Desde o início do ano, o prefeito Marcão Marchi priorizou diversos programas e ações que beneficiam os alunos da rede municipal de ensino e que, a longo prazo, promovem transformação no futuro dos pequenos. Além do Proerd, que já é praticado nas unidades de ensino, foi retomado recentemente o programa Saúde Bucal nas Escolas (leia mais aqui: http://itupeva.sp.gov.br/site/9-noticias/1273-prefeitura-retoma-programa-saude-bucal-nas-escolas).</p>
<p>O Proerd é um programa de educação preventiva ao uso de entorpecentes, que ensina técnicas centradas na resistência e auxilia as crianças a dizerem não às drogas. As famílias dos alunos estão convidadas para participar deste momento.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
						
		</div><!--content-area-->

			<div class="post-tags">

				<a href="http://www.jornaldeitupeva.com.br/topicos/itupeva/" rel="tag">Itupeva</a>
			</div><!--post-tags-->
            
            <div class="adMobile">
            	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- JornalDeItupeva 320x100 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:320px;height:100px"
                     data-ad-client="ca-pub-7158602937010296"
                     data-ad-slot="7699630365"></ins>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>
            
			
			
            <div id="related-posts">

            	<h3>Leia tamb&eacute;m</h3>

			<ul>

            		
            			<li>

                		<div class="related-image">

					
					<a href="http://www.jornaldeitupeva.com.br/2017/09/27/divulgado-o-balanco-de-acoes-de-educacao-no-transito/" rel="bookmark" title="Divulgado o balanço de ações de Educação no Trânsito"><img width="200" height="224" src="http://www.jornaldeitupeva.com.br/wp-content/uploads/educação-no-transito7-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="Prefeitura de Itupeva divulga balanço de ações de Educação no Trânsito" title="Prefeitura de Itupeva divulga balanço de ações de Educação no Trânsito" /></a>

					
					<div class="related-text">

						<a href="http://www.jornaldeitupeva.com.br/2017/09/27/divulgado-o-balanco-de-acoes-de-educacao-no-transito/">Divulgado o balanço de ações de Educação no Trânsito</a>

					</div><!--related-text-->

				</div><!--related-image-->

				<div class="related-small">

					<a href="http://www.jornaldeitupeva.com.br/2017/09/27/divulgado-o-balanco-de-acoes-de-educacao-no-transito/" class="main-headline">Divulgado o balanço de ações de Educação no Trânsito</a>

				</div><!--related-small-->

            			</li>

            		
            			<li>

                		<div class="related-image">

					
					<a href="http://www.jornaldeitupeva.com.br/2017/09/27/palestra-sobre-o-programa-nova-cultura-de-saude/" rel="bookmark" title="Palestra sobre o programa Nova Cultura de Saúde"><img width="200" height="224" src="http://www.jornaldeitupeva.com.br/wp-content/uploads/nova-cultura6-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="Mais de 100 pessoas participam de palestra do programa Nova Cultura de Saúde" title="Mais de 100 pessoas participam de palestra do programa Nova Cultura de Saúde" /></a>

					
					<div class="related-text">

						<a href="http://www.jornaldeitupeva.com.br/2017/09/27/palestra-sobre-o-programa-nova-cultura-de-saude/">Palestra sobre o programa Nova Cultura de Saúde</a>

					</div><!--related-text-->

				</div><!--related-image-->

				<div class="related-small">

					<a href="http://www.jornaldeitupeva.com.br/2017/09/27/palestra-sobre-o-programa-nova-cultura-de-saude/" class="main-headline">Palestra sobre o programa Nova Cultura de Saúde</a>

				</div><!--related-small-->

            			</li>

            		
            			<li>

                		<div class="related-image">

					
					<a href="http://www.jornaldeitupeva.com.br/2017/09/27/itupevenses-conquistam-vaga-para-o-estadual-das-olimpiadas-especiais/" rel="bookmark" title="Itupevenses conquistam vaga para o Estadual das Olimpíadas Especiais"><img width="200" height="224" src="http://www.jornaldeitupeva.com.br/wp-content/uploads/olimpiadas3-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="Itupevenses conquistam vaga para o Estadual das Olimpíadas Especiais" title="Itupevenses conquistam vaga para o Estadual das Olimpíadas Especiais" /></a>

					
					<div class="related-text">

						<a href="http://www.jornaldeitupeva.com.br/2017/09/27/itupevenses-conquistam-vaga-para-o-estadual-das-olimpiadas-especiais/">Itupevenses conquistam vaga para o Estadual das Olimpíadas Especiais</a>

					</div><!--related-text-->

				</div><!--related-image-->

				<div class="related-small">

					<a href="http://www.jornaldeitupeva.com.br/2017/09/27/itupevenses-conquistam-vaga-para-o-estadual-das-olimpiadas-especiais/" class="main-headline">Itupevenses conquistam vaga para o Estadual das Olimpíadas Especiais</a>

				</div><!--related-small-->

            			</li>

            		
            			<li>

                		<div class="related-image">

					
					<a href="http://www.jornaldeitupeva.com.br/2017/09/27/itupeva-volta-a-contar-com-aulas-gratis-de-handebol/" rel="bookmark" title="Itupeva volta a contar com aulas grátis de handebol"><img width="200" height="224" src="http://www.jornaldeitupeva.com.br/wp-content/uploads/handbol2-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="Itupeva volta a contar com aulas grátis de handebol" title="Itupeva volta a contar com aulas grátis de handebol" /></a>

					
					<div class="related-text">

						<a href="http://www.jornaldeitupeva.com.br/2017/09/27/itupeva-volta-a-contar-com-aulas-gratis-de-handebol/">Itupeva volta a contar com aulas grátis de handebol</a>

					</div><!--related-text-->

				</div><!--related-image-->

				<div class="related-small">

					<a href="http://www.jornaldeitupeva.com.br/2017/09/27/itupeva-volta-a-contar-com-aulas-gratis-de-handebol/" class="main-headline">Itupeva volta a contar com aulas grátis de handebol</a>

				</div><!--related-small-->

            			</li>

            		</ul></div>
			<script type="text/javascript">

$(document).ready(function(){ 
$(".fb-comments").attr("data-width", $(".fb-comments").parent().width());
});

/*
$(window).on('resize', function() {
	resizeFacebookComments();
});

function resizeFacebookComments() {
var src = $('.fb-comments iframe').attr('src').split('width='),
    width = $(".fb-comments").parent().width();
$('.fb-comments iframe').attr('src', src[0] + 'width=' + width);
}

//Pegar largura da tela para 
largura = window.innerWidth;
alert(largura);

*/

</script>



<div id="comments">
<div class="fb-comments" data-href="http://www.jornaldeitupeva.com.br/2017/06/27/prefeitura-e-policia-militar-realizam-formatura-do-proerd/" data-num-posts="50" data-width="620" data-colorscheme="light" data-mobile="false"></div>
</div>

<div id="comments">
				
	
								
</div><!--comments-->
			

	</div><!--post-area-->

</div><!--main -->



<div id="sidebar-wrapper">

	<!--<div class="middle-side">

		
	</div><!--middle-side-->

	<div class="side">

		<div class="sidebar-widget">

		<!-- /56331917/JornalDeItupeva -->
<div id='div-gpt-ad-1428953639390-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428953639390-0'); });
</script>
</div>

		</div><div class="sidebar-widget">			<h3><a href="http://www.jornaldeitupeva.com.br/categoria/cotidiano/">+ Cotidiano </a></h3>
        

			<ul class="middle-widget">
								<li>
					<a href="http://www.jornaldeitupeva.com.br/2017/09/27/divulgado-o-balanco-de-acoes-de-educacao-no-transito/" rel="bookmark" class="main-headline">Divulgado o balanço de ações de Educação no Trânsito</a>
					<p>Ações que incentivam a educação, a atenção...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Publicado 1 dia atr&aacute;s</li>
							<li class="comments-icon"><a href="http://www.jornaldeitupeva.com.br/2017/09/27/divulgado-o-balanco-de-acoes-de-educacao-no-transito/#comments">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.jornaldeitupeva.com.br/2017/09/27/prefeitura-pede-apoio-aos-municipes-com-podas-de-arvores/" rel="bookmark" class="main-headline">Prefeitura pede apoio aos munícipes com podas de árvores</a>
					<p>Para evitar ainda mais queimadas, a Prefeitura...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Publicado 1 dia atr&aacute;s</li>
							<li class="comments-icon"><a href="http://www.jornaldeitupeva.com.br/2017/09/27/prefeitura-pede-apoio-aos-municipes-com-podas-de-arvores/#comments">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.jornaldeitupeva.com.br/2017/09/27/moradores-do-novo-horizonte-protestam-por-moradias/" rel="bookmark" class="main-headline">Moradores do Novo Horizonte protestam por moradias</a>
					<p>Na manhã desta quarta-feira, dia 27 de...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Publicado 1 dia atr&aacute;s</li>
							<li class="comments-icon"><a href="http://www.jornaldeitupeva.com.br/2017/09/27/moradores-do-novo-horizonte-protestam-por-moradias/#comments">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.jornaldeitupeva.com.br/2017/09/26/prefeitura-oferece-curso-para-quem-deseja-ser-cuidador-de-idosos/" rel="bookmark" class="main-headline">Prefeitura oferece curso para quem deseja ser cuidador de idosos</a>
					<p>A Prefeitura de Itupeva já superou a...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Publicado 2 dias atr&aacute;s</li>
							<li class="comments-icon"><a href="http://www.jornaldeitupeva.com.br/2017/09/26/prefeitura-oferece-curso-para-quem-deseja-ser-cuidador-de-idosos/#comments">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.jornaldeitupeva.com.br/2017/09/25/itupeva-conta-com-uma-das-maiores-producoes-de-brocolis-do-brasil/" rel="bookmark" class="main-headline">Itupeva conta com uma das maiores produções de brócolis do Brasil</a>
					<p>Dentro do planejamento da Prefeitura de Itupeva...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Publicado 3 dias atr&aacute;s</li>
							<li class="comments-icon"><a href="http://www.jornaldeitupeva.com.br/2017/09/25/itupeva-conta-com-uma-das-maiores-producoes-de-brocolis-do-brasil/#comments">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>


		</div><div class="sidebar-widget">

		<!-- /56331917/JornalDeItupeva_300x250_B -->
<div id='div-gpt-ad-1429036808322-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429036808322-2'); });
</script>
</div>

		</div><div class="sidebar-widget"><h3>Facebook</h3>

		<div class="fb-like-box" data-href="http://www.facebook.com/jornalitupeva" data-width="300" data-show-faces="true" data-border-color="#ffffff" data-stream="false" data-header="false"></div>


		</div>
	</div><!--side-->

</div><!--sidebar-wrapper-->
			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">

					
		</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
				<div class="menu-main-nav-container"><ul id="menu-main-nav-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11889"><a href="http://www.jornaldeitupeva.com.br/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12703"><a href="http://www.jornaldeitupeva.com.br/topicos/itupeva/">Itupeva</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12959"><a>Região</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12706"><a href="http://www.jornaldeitupeva.com.br/topicos/cabreuva">Cabreúva</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12707"><a href="http://www.jornaldeitupeva.com.br/topicos/campo-limpo-paulista/">Campo Limpo Pta.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12708"><a href="http://www.jornaldeitupeva.com.br/topicos/itatiba">Itatiba</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12704"><a href="http://www.jornaldeitupeva.com.br/topicos/jundiai/">Jundiaí</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12709"><a href="http://www.jornaldeitupeva.com.br/topicos/louveira">Louveira</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12705"><a href="http://www.jornaldeitupeva.com.br/topicos/varzea-paulista">Várzea Paulista</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12178"><a href="http://www.jornaldeitupeva.com.br/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12359"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12611"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/basquete/">Basquete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17919"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/carate/">Caratê</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12610"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/futebol/">Futebol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12648"><a href="http://www.jornaldeitupeva.com.br/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13050"><a href="http://www.jornaldeitupeva.com.br/categoria/cotidiano/">Cotidiano</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12446"><a>+ Canais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12999"><a href="http://www.jornaldeitupeva.com.br/topicos/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12447"><a href="http://www.jornaldeitupeva.com.br/categoria/blogs-e-colunas/">Blogs e Colunas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12970"><a href="http://www.jornaldeitupeva.com.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13000"><a href="http://www.jornaldeitupeva.com.br/categoria/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14900"><a href="http://www.jornaldeitupeva.com.br/topicos/galeria-de-fotos/">Galeria de Fotos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13001"><a href="http://www.jornaldeitupeva.com.br/categoria/educacao/">Educação e Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12534"><a href="http://www.jornaldeitupeva.com.br/categoria/entretenimento/">Entretenimento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12525"><a href="http://www.jornaldeitupeva.com.br/categoria/escotismo/">Escotismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12360"><a href="http://www.jornaldeitupeva.com.br/categoria/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12357"><a href="http://www.jornaldeitupeva.com.br/categoria/tecnologia/">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12523"><a href="http://www.jornaldeitupeva.com.br/categoria/turismo-e-viagem/">Turismo e Viagem</a></li>
</ul>
</li>
</ul></div>			</div><!--footer-nav1-->
			<div id="footer-nav2">
				<div class="menu-secondary-nav-container"><ul id="menu-secondary-nav-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13715"><a href="http://www.jornaldeitupeva.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14530"><a href="http://www.jornaldeitupeva.com.br/arquivo/">Arquivo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12292"><a title="Contato" href="http://www.jornaldeitupeva.com.br/contato/">Contato</a></li>
</ul></div>			</div><!--footer-nav2-->
			<div id="copyright">
				<p>&copy; 2017 - Jornal de Itupeva Online - Developed by <a href="http://www.jht.com.br" target="_blank">JHT Solutions</a></p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->

<!-- Lightbox Plus v2.3 - 2011.08.11 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({opacity:0.8,current:" {current} / {total}",previous:"Anterior",next:"Próxima",close:"Fechar",slideshow:true,slideshowSpeed:3000,slideshowStart:"Slideshow",slideshowStop:"Parar"});
});
</script>


<script type='text/javascript'>

jQuery(document).ready(function($){

  $(window).load(function(){

    $('.flexslider').flexslider({

	animation: 'slide',

	slideshowSpeed: 8000,

    });

  });



	var aboveHeight = $('#leader-wrapper').outerHeight();

        $(window).scroll(function(){

                if ($(window).scrollTop() > aboveHeight){

                $('#nav').addClass('fixed-nav').css('top','0').next()

                .css('padding-top','43px');

                } else {

                $('#nav').removeClass('fixed-nav').next()

                .css('padding-top','0');

                }

        });



});

</script><script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/plugins/lightbox-plus/js/jquery.colorbox-min.js?ver=1.3.17.2'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.jornaldeitupeva.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/theia-post-slider/js/tps.js?ver=1.0.8'></script>

<script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
var main_menu=new main_menu.dd("main_menu");
main_menu.init("main_menu","menuhover");
});
</script>

<script type="text/javascript">
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>

<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-436989-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.jornaldeitupeva.com.br @ 2017-09-28 20:10:12 by W3 Total Cache -->