<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="pt-BR">

<head>

<meta property="fb:app_id" content="322073627815853"/>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- OLD 
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
-->

<meta property="og:type" content="article" />

<meta property="og:image" content="http://www.jornaldeitupeva.com.br/wp-content/uploads/olho-105x80.jpg" />





<title>

  Baixa umidade no Brasil agrava olho seco - Jornal de Itupeva
</title>



<link rel="stylesheet" type="text/css" media="all" href="http://www.jornaldeitupeva.com.br/wp-content/themes/jht/style.css" />

<link rel="shortcut icon" href="http://www.jornaldeitupeva.com.br/wp-content/uploads/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.jornaldeitupeva.com.br/feed/" />

<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.jornaldeitupeva.com.br/feed/rss/" />

<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.jornaldeitupeva.com.br/feed/atom/" />

<link rel="pingback" href="http://www.jornaldeitupeva.com.br/xmlrpc.php" />

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>


<!-- DFP -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/56331917/JornalDeItupeva', [300, 250], 'div-gpt-ad-1428953639390-0').addService(googletag.pubads());
	googletag.defineSlot('/56331917/JornalDeItupeva_300x250_B', [300, 250], 'div-gpt-ad-1429036808322-2').addService(googletag.pubads());
	googletag.defineSlot('/56331917/JornalDeItupeva_160x600', [160, 600], 'div-gpt-ad-1429036808322-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- / DFP -->

<link rel="alternate" type="application/rss+xml" title="Feed de Jornal de Itupeva &raquo;" href="http://www.jornaldeitupeva.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal de Itupeva &raquo;  Feed de comentários" href="http://www.jornaldeitupeva.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal de Itupeva &raquo; Baixa umidade no Brasil agrava olho seco  Feed de comentários" href="http://www.jornaldeitupeva.com.br/2017/08/04/baixa-umidade-no-brasil-agrava-olho-seco/feed/" />
	<style type="text/css">
	.wp-pagenavi{float:left !important; }
	</style>
  <link rel='stylesheet' id='contact-form-7-css'  href='http://www.jornaldeitupeva.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/theia-post-slider/css/buttons-orange.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.jornaldeitupeva.com.br/wp-content/plugins/lightbox-plus/css/elegant/colorbox.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-style-css'  href='http://www.jornaldeitupeva.com.br/wp-content/plugins/wp-pagenavi-style/css/css3_black.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/js/jquery.flexslider.js'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/js/jquery.elastislide.js'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/js/scripts.js'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/js/ticker.js'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/js/respond.min.js'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/theia-post-slider/js/balupton-history.js/history.js'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/theia-post-slider/js/balupton-history.js/history.adapter.jquery.js'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/theia-post-slider/js/tps-transition-slide.js'></script>
<link rel='prev' title='GCM de Campo Limpo atira em bandidos no Russi' href='http://www.jornaldeitupeva.com.br/2017/08/04/gcm-de-campo-limpo-atira-em-bandidos-no-russi/' />
<link rel='canonical' href='http://www.jornaldeitupeva.com.br/2017/08/04/baixa-umidade-no-brasil-agrava-olho-seco/' />
<link rel='shortlink' href='http://www.jornaldeitupeva.com.br/?p=66624' />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.jornaldeitupeva.com.br/wp-admin/admin-ajax.php", { action: "wmp_update", id: 66624, token: "8dd95a805f" }); /* ]]> */</script><!-- /WordPress Most Popular -->	<style type="text/css">
	 .wp-pagenavi
	{
		font-size:12px !important;
	}
	</style>
	

		<style type='text/css'>

		a, a:visited, #twtr-widget-1 .twtr-tweet a { color: #004276; }

		h3.category-heading, .toggle { background: #ab0000; }

		.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabs li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #ab0000; }

		#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #ab0000 url(http://www.jornaldeitupeva.com.br/wp-content/themes/jht/images/nav-bg.png) top repeat-x; }

		#main-nav ul li:hover ul { border-top: 5px solid #ab0000; }

		#main-nav-wrapper { background: #555555 url(http://www.jornaldeitupeva.com.br/wp-content/themes/jht/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #ab0000; }

		ul.tabs li { background: #ab0000; }

		#wallpaper { background: url() no-repeat 50% 0; }

		</style>


</head>



<body class="single single-post postid-66624 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=322073627815853";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>

<div id="site">

	


	<div id="nav">

		<div id="main-nav-wrapper">

			<div id="main-nav">

				<div class="menu-main-nav-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-11889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11889"><a href="http://www.jornaldeitupeva.com.br/">Home</a></li>
<li id="menu-item-12703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12703"><a href="http://www.jornaldeitupeva.com.br/topicos/itupeva/">Itupeva</a></li>
<li id="menu-item-12959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12959"><a>Região</a>
<ul class="sub-menu">
	<li id="menu-item-12706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12706"><a href="http://www.jornaldeitupeva.com.br/topicos/cabreuva">Cabreúva</a></li>
	<li id="menu-item-12707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12707"><a href="http://www.jornaldeitupeva.com.br/topicos/campo-limpo-paulista/">Campo Limpo Pta.</a></li>
	<li id="menu-item-12708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12708"><a href="http://www.jornaldeitupeva.com.br/topicos/itatiba">Itatiba</a></li>
	<li id="menu-item-12704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12704"><a href="http://www.jornaldeitupeva.com.br/topicos/jundiai/">Jundiaí</a></li>
	<li id="menu-item-12709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12709"><a href="http://www.jornaldeitupeva.com.br/topicos/louveira">Louveira</a></li>
	<li id="menu-item-12705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12705"><a href="http://www.jornaldeitupeva.com.br/topicos/varzea-paulista">Várzea Paulista</a></li>
</ul>
</li>
<li id="menu-item-12178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12178"><a href="http://www.jornaldeitupeva.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-12359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12359"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/">Esportes</a>
<ul class="sub-menu">
	<li id="menu-item-12611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12611"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/basquete/">Basquete</a></li>
	<li id="menu-item-17919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17919"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/carate/">Caratê</a></li>
	<li id="menu-item-12610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12610"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/futebol/">Futebol</a></li>
</ul>
</li>
<li id="menu-item-12648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12648"><a href="http://www.jornaldeitupeva.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-13050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13050"><a href="http://www.jornaldeitupeva.com.br/categoria/cotidiano/">Cotidiano</a></li>
<li id="menu-item-12446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12446"><a>+ Canais</a>
<ul class="sub-menu">
	<li id="menu-item-12999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12999"><a href="http://www.jornaldeitupeva.com.br/topicos/brasil/">Brasil</a></li>
	<li id="menu-item-12447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12447"><a href="http://www.jornaldeitupeva.com.br/categoria/blogs-e-colunas/">Blogs e Colunas</a></li>
	<li id="menu-item-12970" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12970"><a href="http://www.jornaldeitupeva.com.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-13000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13000"><a href="http://www.jornaldeitupeva.com.br/categoria/economia/">Economia</a></li>
	<li id="menu-item-14900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14900"><a href="http://www.jornaldeitupeva.com.br/topicos/galeria-de-fotos/">Galeria de Fotos</a></li>
	<li id="menu-item-13001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13001"><a href="http://www.jornaldeitupeva.com.br/categoria/educacao/">Educação e Cultura</a></li>
	<li id="menu-item-12534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12534"><a href="http://www.jornaldeitupeva.com.br/categoria/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-12525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12525"><a href="http://www.jornaldeitupeva.com.br/categoria/escotismo/">Escotismo</a></li>
	<li id="menu-item-12360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12360"><a href="http://www.jornaldeitupeva.com.br/categoria/mundo/">Mundo</a></li>
	<li id="menu-item-12357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12357"><a href="http://www.jornaldeitupeva.com.br/categoria/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-12523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12523"><a href="http://www.jornaldeitupeva.com.br/categoria/turismo-e-viagem/">Turismo e Viagem</a></li>
</ul>
</li>
</ul></div>
			</div><!--main-nav-->

			<div id="nav-mobi">

				<div class="flip"></div>

				<div class="panel"><div class="menu-main-nav-container"><ul id="menu-main-nav-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11889"><a href="http://www.jornaldeitupeva.com.br/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12703"><a href="http://www.jornaldeitupeva.com.br/topicos/itupeva/">Itupeva</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12959"><a>Região</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12706"><a href="http://www.jornaldeitupeva.com.br/topicos/cabreuva">Cabreúva</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12707"><a href="http://www.jornaldeitupeva.com.br/topicos/campo-limpo-paulista/">Campo Limpo Pta.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12708"><a href="http://www.jornaldeitupeva.com.br/topicos/itatiba">Itatiba</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12704"><a href="http://www.jornaldeitupeva.com.br/topicos/jundiai/">Jundiaí</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12709"><a href="http://www.jornaldeitupeva.com.br/topicos/louveira">Louveira</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12705"><a href="http://www.jornaldeitupeva.com.br/topicos/varzea-paulista">Várzea Paulista</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12178"><a href="http://www.jornaldeitupeva.com.br/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12359"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12611"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/basquete/">Basquete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17919"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/carate/">Caratê</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12610"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/futebol/">Futebol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12648"><a href="http://www.jornaldeitupeva.com.br/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13050"><a href="http://www.jornaldeitupeva.com.br/categoria/cotidiano/">Cotidiano</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12446"><a>+ Canais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12999"><a href="http://www.jornaldeitupeva.com.br/topicos/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12447"><a href="http://www.jornaldeitupeva.com.br/categoria/blogs-e-colunas/">Blogs e Colunas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12970"><a href="http://www.jornaldeitupeva.com.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13000"><a href="http://www.jornaldeitupeva.com.br/categoria/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14900"><a href="http://www.jornaldeitupeva.com.br/topicos/galeria-de-fotos/">Galeria de Fotos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13001"><a href="http://www.jornaldeitupeva.com.br/categoria/educacao/">Educação e Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12534"><a href="http://www.jornaldeitupeva.com.br/categoria/entretenimento/">Entretenimento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12525"><a href="http://www.jornaldeitupeva.com.br/categoria/escotismo/">Escotismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12360"><a href="http://www.jornaldeitupeva.com.br/categoria/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12357"><a href="http://www.jornaldeitupeva.com.br/categoria/tecnologia/">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12523"><a href="http://www.jornaldeitupeva.com.br/categoria/turismo-e-viagem/">Turismo e Viagem</a></li>
</ul>
</li>
</ul></div></div>

			</div><!--nav-mobi-->

		</div><!--main-nav-wrapper-->

	</div><!--nav-->

	<div id="wrapper">

		
		<div id="inner-wrapper">

			<div id="content">

				<div id="main-header-wrapper">

					<div id="header">

						<div id="logo">

							
							<a href="http://www.jornaldeitupeva.com.br"><img src="http://www.jornaldeitupeva.com.br/wp-content/uploads/logoJI.png" alt="Jornal de Itupeva" /></a>

							
						</div><!--logo-->

						<div id="header-info">

							<div id="small-nav">

								<div class="menu-secondary-nav-container"><ul id="menu-secondary-nav" class="menu"><li id="menu-item-13715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13715"><a href="http://www.jornaldeitupeva.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-14530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14530"><a href="http://www.jornaldeitupeva.com.br/arquivo/">Arquivo</a></li>
<li id="menu-item-12292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12292"><a title="Contato" href="http://www.jornaldeitupeva.com.br/contato/">Contato</a></li>
</ul></div>
							</div><!--small-nav-->

						</div><!--header-info-->

					</div><!--header-->

				</div><!--main-header-wrapper-->

				<div id="content-top">

					<div id="ticker">

						<span class="ticker-heading">Destaques</span>

						<ul class="ticker-list">

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/08/04/gcm-de-campo-limpo-atira-em-bandidos-no-russi/">GCM de Campo Limpo atira em bandidos no Russi</a><span class="ticker-date">Publicado 6 horas atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/08/04/padrasto-e-preso-por-torturar-e-tentar-matar-bebe-em-itupeva/">Padrasto é preso por torturar e tentar matar bebê em Itupeva</a><span class="ticker-date">Publicado 6 horas atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/08/03/novas-leis-de-incentivo-trazem-loccitane-para-itupeva-e-300-novos-empregos/">Novas leis de incentivo trazem L&#8217;Occitane para Itupeva e 300 novos empregos</a><span class="ticker-date">Publicado 18 horas atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/08/03/gcm-prende-traficante-no-parque-das-hortensias/">GCM prende traficante no Parque das Hortênsias</a><span class="ticker-date">Publicado 1 dia atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/08/03/loccitane-do-brasil-anuncia-fabrica-em-itupeva/">L’OCCITANE do Brasil anuncia fábrica em Itupeva</a><span class="ticker-date">Publicado 1 dia atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/08/02/presidente-do-fundo-social-presenteia-maes-no-hospital/">Presidente do Fundo Social presenteia mães no Hospital</a><span class="ticker-date">Publicado 3 dias atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/08/02/concurso-cultural-dara-uma-viagem-para-qualquer-lugar-do-mundo/">Concurso cultural dará uma viagem para qualquer lugar do mundo</a><span class="ticker-date">Publicado 3 dias atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/08/01/presidente-do-fundo-social-foi-jurada-do-miss-cabreuva-2017/">Presidente do Fundo Social foi jurada do Miss Cabreúva 2017</a><span class="ticker-date">Publicado 3 dias atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/07/31/prefeito-vistoria-predios-publicos-do-centro/">Prefeito vistoria prédios públicos do Centro</a><span class="ticker-date">Publicado 4 dias atr&aacute;s</span></li>

							
							<li><a href="http://www.jornaldeitupeva.com.br/2017/07/31/casa-da-cultura-da-inicio-aos-novos-cursos/">Casa da Cultura dá início aos novos cursos</a><span class="ticker-date">Publicado 4 dias atr&aacute;s</span></li>

							                            
                            							
						</ul>

						

					</div><!--ticker-->

					<div id="content-social">

						<ul>

							
							<li><a href="http://www.facebook.com/jornalitupeva" alt="Facebook" class="fb-but" target="_blank"></a></li>
							<li><a href="http://www.twitter.com/jornaldeitupeva" alt="Twitter" class="twitter-but" target="_blank"></a></li>
							
							
							<li><a href="http://www.youtube.com/user/jornaldeitupeva" alt="YouTube" class="youtube-but" target="_blank"></a></li>
							
							<li><a href="http://www.jornaldeitupeva.com.br/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>

							<li>

								<div class="search-wrapper">

									<div class="search-box">

										<form method="get" id="searchform" action="http://www.jornaldeitupeva.com.br/">
	<input type="text" name="s" id="s" value="Pesquisa.." onfocus='if (this.value == "Pesquisa..") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa.."; }' />
	<input type="hidden" id="search-button" />
</form>																			</div><!--search-box-->

								</div><!--search wrapper-->

							</li>

						</ul>

					</div><!--content-social-->



				</div><!--content-top-->
<style type="text/css">
	.adMobile{
		margin-top: -10px;
		margin-bottom: -10px;
	}
	
@media screen and (min-width: 1024px) {

	.adMobile{
		display: none;
	}
}
</style>

<div id="main">

	<div id="post-area" class="post-66624 post type-post status-publish format-standard hentry category-ciencia-e-saude tag-brasil">

		
		<div class="breadcrumb">

			<div id="crumbs"><a href="http://www.jornaldeitupeva.com.br">Home</a>  &nbsp; &gt; &nbsp;  <a href="http://www.jornaldeitupeva.com.br/2017/">2017</a>  &nbsp; &gt; &nbsp;  <a href="http://www.jornaldeitupeva.com.br/2017/08/">agosto</a>  &nbsp; &gt; &nbsp;  <a href="http://www.jornaldeitupeva.com.br/2017/08/04/">04</a>  &nbsp; &gt; &nbsp;  <a href="http://www.jornaldeitupeva.com.br/categoria/ciencia-e-saude/" title="Ver mais em Ciência e Saúde">Ciência e Saúde</a>  &nbsp; &gt; &nbsp;  </div>
		</div><!--breadcrumb-->

		<h1 class="headline">Baixa umidade no Brasil agrava olho seco</h1>

		<div id="post-info">

			<div id="post-info-left">

				Por <a href="http://www.jornaldeitupeva.com.br/autor/jornaldeitupeva/" title="Por Jornal de Itupeva" rel="author">Jornal de Itupeva</a> em 4  de agosto de 2017
			</div><!--post-info-left-->

		</div><!--post-info-->



		<div id="social-box">

			<ul class="post-social-horz">

				<li>

					<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.jornaldeitupeva.com.br%2F2017%2F08%2F04%2Fbaixa-umidade-no-brasil-agrava-olho-seco%2F&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;">

</iframe>

				</li>

				<li>

					<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>

				</li>

			<!--	<li>

					
<a href="http://pinterest.com/pin/create/button/?url=&media=&description=" class="pin-it-button" count-layout="horizontal">Pin It</a>

				</li>-->

				<li>

				<g:plusone size="medium" annotation="inline" width="120"></g:plusone>

				</li>

		</div><!--social-box-->



		<div id="social-box-vert">

			<div class="post-social-vert">

				<iframe src="http://www.facebook.com/plugins/like.php?&amp;href=http%3A%2F%2Fwww.jornaldeitupeva.com.br%2F2017%2F08%2F04%2Fbaixa-umidade-no-brasil-agrava-olho-seco%2F&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:55px; height:60px;" allowTransparency="true"></iframe>

			</div><!--post-social-vert-->

			<div class="post-social-vert">

				<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a>

			</div><!--post-social-vert-->

			<div class="post-social-vert">

				
<!--<a href="http://pinterest.com/pin/create/button/?url=&media=&description=" class="pin-it-button" count-layout="vertical">Pin It</a>-->

			</div><!--post-social-vert-->

			<div class="post-social-vert">

				<g:plusone size="tall"></g:plusone>

			</div><!--post-social-vert-->

		</div><!--social-box-vert-->



		<div id="content-area">

			
				
				<div class="post-image">

					<img width="300" height="336" src="http://www.jornaldeitupeva.com.br/wp-content/uploads/olho-300x336.jpg" class="attachment-post-thumb wp-post-image" alt="Baixa umidade no Brasil agrava olho seco" title="Baixa umidade no Brasil agrava olho seco" />
				</div><!--post-image-->

				
			
			<p><strong><span style="color: #800000;">Mulheres têm o dobro da doença. Saiba como proteger seus olhos.</span></strong></p>
<p>A previsão do INPE (Instituto Nacional de Pesquisas Espaciais) é de até final de setembro a baixa umidade do ar vai predominar na maior parte do país com probabilidade de chuva em nível normal só no sudeste de São Paulo e sul de Mato Grosso do Sul neste período. Segundo o oftalmologista Leôncio Queiroz Neto do Instituto Penido Burnier em Campinas significa que a população deve redobrar a atenção com a lubrificação dos olhos. Isso porque, explica, a produção do filme lacrimal sofre influência da umidade do ar e tende a diminuir nos períodos de seca. O olho seco, observa, predispõe a quadros de alergia ocular, conjuntivite, inflamação na córnea e até aberrações na sua superfície que comprometem a qualidade da visão.</p>
<p>O oftalmologista afirma que a lágrima alimenta, protege, oxigena e limpa a superfície dos olhos, além de manter lisa a córnea, lente externa do olho responsável pela refração. Para se ter uma ideia da influência da estiagem na lubrificação ocular, o especialista conta que os prontuários do pronto socorro do hospital mostram que nos últimos 40 dias os diagnósticos de síndrome do olho seco saltaram de 10% para 15% das consultas.</p>
<p>“Isso acontece porque o tempo seco facilita a evaporação da camada aquosa da lágrima que também tem uma camada de gordura e outra de muco ou proteína”, afirma. Os sintomas da síndrome são coceira, queimação, olhos vermelhos e irritados, visão borrada que melhora com o piscar, lacrimejamento excessivo, sensibilidade à luz, desconforto após ver televisão, ler ou trabalhar em computador.</p>
<p><strong><span style="color: #800000;">Outros fatores de risco</span></strong><br />
Queiroz Neto destaca que outros fatores ambientais como o excesso de uso do computador, ar condicionado e a poluição, além de fatores fisiológicos e outras doenças contribuem com o aparecimento do olho seco. Isso explica porque o relatório de um workshop internacional que acaba de reunir pesquisas de 50 especialista classifica o olho seco como uma doença multifatorial. Os pesquisadores afirmam que a síndrome pode estar relacionada a muitas doenças. Entre elas, as disfunções na glândula de Meibômio que causam terçol ou calázio quando sofrem obstrução, ou a presença de doenças autoimunes como a síndrome de Sjögren, síndrome de Stevens Johnson, lúpus e até as alergias.</p>
<p><strong><span style="color: #800000;">O dobro em mulheres</span></strong><br />
De acordo com a OMS (Organização Mundial da Saúde) a mulher tem o dobro de olho seco que o homem. Entre elas a prevalência é de 6,6% contra 2,8% entre eles. Queiroz Neto explica que os hormônios sexuais femininos são o principal motivo dessa diferença. Isso porque, durante o ciclo menstrual, gravidez e menopausa ocorrem várias alterações na córnea. As principais são: variações de espessura, hidratação, curvatura, sensibilidade, pigmentação endotelial, tolerância à lente de contato e flutuações na acuidade visual.  Além disso, comenta, o estrogênio e a progesterona fazem o corpo da mulher produzir mais anticorpo. Isso explica a maior prevalência de doenças autoimunes que facilitam o aparecimento do olho seco entre elas.</p>
<p><strong><span style="color: #800000;">Lente de contato</span></strong><br />
O oftalmologista ressalta que o uso mais frequente de lente de contato pela população feminina também contribui para que a prevalência do olho seco seja maior entre elas. Isso porque, o desgaste da lente aumenta em até três vezes o risco de desenvolver olho seco por abreviar o tempo de ruptura do filme lagrimal, aumentar a evaporação da lágrima e a degradação da camada de mucina.</p>
<p><strong><span style="color: #800000;">Diagnóstico e tratamento</span></strong><br />
O especialista afirma que 4 em cada 10 brasileiros só procuram por atendimento médico depois de usar o primeiro colírio que encontram para aliviar o desconforto nos olhos. É um erro porque pode mascarar problemas graves. O diagnóstico do olho seco não é invasivo. Pode ser é feito através da contagem da produção lacrimal com um papel milimetrado e pelo teste de rosa bengala ou lissamina verde. O tratamento é feito com colírio lubrificante. A dica é dar preferência aos medicamentos sem conservante ou com conservante virtual que evapora em contato com o olho para evitar irritação. Para aumentar a estabilidade doa lágrima e diminuir a evaporação a recomendação é incluir na dieta alimentos ricos em ômega 3 como a sardinha, bacalhau e nozes, ou tomar uma cápsula de semente de linhaça diariamente.</p>
<p><strong><span style="color: #800000;">Prevenção</span></strong><br />
Por se tratar de uma doença multifatorial, dificilmente é possível prevenir todos os fatores de risco. As principais dicas do oftalmologista para evitar o ressecamento dos olhos são:<br />
· Quem usa lente deve ter também um par de óculos para descansar os olhos.<br />
· Procure piscar na frente do computador e coloca ruma vasilha de água no ambiente<br />
· Avise seu médico sobre medicamentos e colírios em uso. Todo remédio tem efeitos colaterais e pode ser que você precise se proteger mais.<br />
· Procure dormir de 6 a 8 horas/dia<br />
· Evite fazer reposição hormonal por conta própria<br />
· Nas atividades externas proteja os olhos com óculos escuros.</p>
<p><em><span style="color: #800000;">Col. Eutrópia Turazzi</span></em></p>
						
		</div><!--content-area-->

			<div class="post-tags">

				<a href="http://www.jornaldeitupeva.com.br/topicos/brasil/" rel="tag">Brasil</a>
			</div><!--post-tags-->
            
            <div class="adMobile">
            	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- JornalDeItupeva 320x100 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:320px;height:100px"
                     data-ad-client="ca-pub-7158602937010296"
                     data-ad-slot="7699630365"></ins>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>
            
			
			
            <div id="related-posts">

            	<h3>Leia tamb&eacute;m</h3>

			<ul>

            		
            			<li>

                		<div class="related-image">

					
					<a href="http://www.jornaldeitupeva.com.br/2017/07/25/fies-abre-hoje-inscricoes-para-75-mil-vagas-em-faculdades-particulares/" rel="bookmark" title="Fies abre hoje inscrições para 75 mil vagas em faculdades particulares"><img width="200" height="224" src="http://www.jornaldeitupeva.com.br/wp-content/uploads/fies2-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="Fies abre hoje inscrições para 75 mil vagas em faculdades particulares" title="Fies abre hoje inscrições para 75 mil vagas em faculdades particulares" /></a>

					
					<div class="related-text">

						<a href="http://www.jornaldeitupeva.com.br/2017/07/25/fies-abre-hoje-inscricoes-para-75-mil-vagas-em-faculdades-particulares/">Fies abre hoje inscrições para 75 mil vagas em faculdades particulares</a>

					</div><!--related-text-->

				</div><!--related-image-->

				<div class="related-small">

					<a href="http://www.jornaldeitupeva.com.br/2017/07/25/fies-abre-hoje-inscricoes-para-75-mil-vagas-em-faculdades-particulares/" class="main-headline">Fies abre hoje inscrições para 75 mil vagas em faculdades particulares</a>

				</div><!--related-small-->

            			</li>

            		
            			<li>

                		<div class="related-image">

					
					<a href="http://www.jornaldeitupeva.com.br/2017/07/25/dieta-blinda-olhos-dos-riscos-do-pc/" rel="bookmark" title="Dieta blinda olhos dos riscos do PC"><img width="200" height="224" src="http://www.jornaldeitupeva.com.br/wp-content/uploads/olhos21-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="Dieta blinda olhos dos riscos do PC" title="Dieta blinda olhos dos riscos do PC" /></a>

					
					<div class="related-text">

						<a href="http://www.jornaldeitupeva.com.br/2017/07/25/dieta-blinda-olhos-dos-riscos-do-pc/">Dieta blinda olhos dos riscos do PC</a>

					</div><!--related-text-->

				</div><!--related-image-->

				<div class="related-small">

					<a href="http://www.jornaldeitupeva.com.br/2017/07/25/dieta-blinda-olhos-dos-riscos-do-pc/" class="main-headline">Dieta blinda olhos dos riscos do PC</a>

				</div><!--related-small-->

            			</li>

            		
            			<li>

                		<div class="related-image">

					
					<a href="http://www.jornaldeitupeva.com.br/2017/07/25/detran-apreende-escort-com-r-17-milhoes-em-dividas/" rel="bookmark" title="Detran apreende Escort com R$ 17 milhões em dívidas"><img width="200" height="224" src="http://www.jornaldeitupeva.com.br/wp-content/uploads/escort-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="Detran apreende carro com R$ 17 milhões em dívidas" title="Detran apreende carro com R$ 17 milhões em dívidas" /></a>

					
					<div class="related-text">

						<a href="http://www.jornaldeitupeva.com.br/2017/07/25/detran-apreende-escort-com-r-17-milhoes-em-dividas/">Detran apreende Escort com R$ 17 milhões em dívidas</a>

					</div><!--related-text-->

				</div><!--related-image-->

				<div class="related-small">

					<a href="http://www.jornaldeitupeva.com.br/2017/07/25/detran-apreende-escort-com-r-17-milhoes-em-dividas/" class="main-headline">Detran apreende Escort com R$ 17 milhões em dívidas</a>

				</div><!--related-small-->

            			</li>

            		
            			<li>

                		<div class="related-image">

					
					<a href="http://www.jornaldeitupeva.com.br/2017/07/25/viracopos-fecha-por-tres-horas-e-18-voos-sao-alterados/" rel="bookmark" title="Viracopos fecha por três horas e 18 voos são alterados"><img width="200" height="224" src="http://www.jornaldeitupeva.com.br/wp-content/uploads/aeroportoviracoposcampinasfutura2-200x224.jpg" class="attachment-medium-thumb wp-post-image" alt="Viracopos fecha por três horas e 18 voos são alterados" title="Viracopos fecha por três horas e 18 voos são alterados" /></a>

					
					<div class="related-text">

						<a href="http://www.jornaldeitupeva.com.br/2017/07/25/viracopos-fecha-por-tres-horas-e-18-voos-sao-alterados/">Viracopos fecha por três horas e 18 voos são alterados</a>

					</div><!--related-text-->

				</div><!--related-image-->

				<div class="related-small">

					<a href="http://www.jornaldeitupeva.com.br/2017/07/25/viracopos-fecha-por-tres-horas-e-18-voos-sao-alterados/" class="main-headline">Viracopos fecha por três horas e 18 voos são alterados</a>

				</div><!--related-small-->

            			</li>

            		</ul></div>
			<script type="text/javascript">

$(document).ready(function(){ 
$(".fb-comments").attr("data-width", $(".fb-comments").parent().width());
});

/*
$(window).on('resize', function() {
	resizeFacebookComments();
});

function resizeFacebookComments() {
var src = $('.fb-comments iframe').attr('src').split('width='),
    width = $(".fb-comments").parent().width();
$('.fb-comments iframe').attr('src', src[0] + 'width=' + width);
}

//Pegar largura da tela para 
largura = window.innerWidth;
alert(largura);

*/

</script>



<div id="comments">
<div class="fb-comments" data-href="http://www.jornaldeitupeva.com.br/2017/08/04/baixa-umidade-no-brasil-agrava-olho-seco/" data-num-posts="50" data-width="620" data-colorscheme="light" data-mobile="false"></div>
</div>

<div id="comments">
				
	
								
</div><!--comments-->
			

	</div><!--post-area-->

</div><!--main -->



<div id="sidebar-wrapper">

	<!--<div class="middle-side">

		
	</div><!--middle-side-->

	<div class="side">

		<div class="sidebar-widget">

		<!-- /56331917/JornalDeItupeva -->
<div id='div-gpt-ad-1428953639390-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428953639390-0'); });
</script>
</div>

		</div><div class="sidebar-widget">			<h3><a href="http://www.jornaldeitupeva.com.br/categoria/ciencia-e-saude/">+ Ciência e Saúde </a></h3>
        

			<ul class="middle-widget">
								<li>
					<a href="http://www.jornaldeitupeva.com.br/2017/07/27/semana-do-bebe-tem-abertura-oficial-neste-domingo/" rel="bookmark" class="main-headline">Semana do Bebê tem abertura oficial neste domingo</a>
					<p>A 8ª Semana do Bebê de Itupeva...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Publicado 8 dias atr&aacute;s</li>
							<li class="comments-icon"><a href="http://www.jornaldeitupeva.com.br/2017/07/27/semana-do-bebe-tem-abertura-oficial-neste-domingo/#comments">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.jornaldeitupeva.com.br/2017/07/26/vasectomia-e-tema-de-encontro-no-hospital-universitario/" rel="bookmark" class="main-headline">Vasectomia é tema de encontro no Hospital Universitário</a>
					<p>Prestes a realizarem a cirurgia, pacientes recebem...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Publicado 9 dias atr&aacute;s</li>
							<li class="comments-icon"><a href="http://www.jornaldeitupeva.com.br/2017/07/26/vasectomia-e-tema-de-encontro-no-hospital-universitario/#comments">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.jornaldeitupeva.com.br/2017/07/26/14a-conferencia-municipal-de-saude-sera-no-sabado/" rel="bookmark" class="main-headline">14ª Conferência Municipal de Saúde será no sábado</a>
					<p>Após a realização da Conferência Municipal de...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Publicado 9 dias atr&aacute;s</li>
							<li class="comments-icon"><a href="http://www.jornaldeitupeva.com.br/2017/07/26/14a-conferencia-municipal-de-saude-sera-no-sabado/#comments">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.jornaldeitupeva.com.br/2017/07/25/dieta-blinda-olhos-dos-riscos-do-pc/" rel="bookmark" class="main-headline">Dieta blinda olhos dos riscos do PC</a>
					<p>Pesquisa inédita aponta alimentos que diminuem os...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Publicado 10 dias atr&aacute;s</li>
							<li class="comments-icon"><a href="http://www.jornaldeitupeva.com.br/2017/07/25/dieta-blinda-olhos-dos-riscos-do-pc/#comments">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.jornaldeitupeva.com.br/2017/07/24/htpc-recebe-conferencia-municipal-de-saude-neste-sabado/" rel="bookmark" class="main-headline">HTPC recebe Conferência Municipal de Saúde neste sábado</a>
					<p>Discutir as políticas públicas voltadas à Saúde...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Publicado 11 dias atr&aacute;s</li>
							<li class="comments-icon"><a href="http://www.jornaldeitupeva.com.br/2017/07/24/htpc-recebe-conferencia-municipal-de-saude-neste-sabado/#comments">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>


		</div><div class="sidebar-widget">

		<!-- /56331917/JornalDeItupeva_300x250_B -->
<div id='div-gpt-ad-1429036808322-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429036808322-2'); });
</script>
</div>

		</div><div class="sidebar-widget"><h3>Facebook</h3>

		<div class="fb-like-box" data-href="http://www.facebook.com/jornalitupeva" data-width="300" data-show-faces="true" data-border-color="#ffffff" data-stream="false" data-header="false"></div>


		</div>
	</div><!--side-->

</div><!--sidebar-wrapper-->
			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">

					
		</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
				<div class="menu-main-nav-container"><ul id="menu-main-nav-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11889"><a href="http://www.jornaldeitupeva.com.br/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12703"><a href="http://www.jornaldeitupeva.com.br/topicos/itupeva/">Itupeva</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12959"><a>Região</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12706"><a href="http://www.jornaldeitupeva.com.br/topicos/cabreuva">Cabreúva</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12707"><a href="http://www.jornaldeitupeva.com.br/topicos/campo-limpo-paulista/">Campo Limpo Pta.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12708"><a href="http://www.jornaldeitupeva.com.br/topicos/itatiba">Itatiba</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12704"><a href="http://www.jornaldeitupeva.com.br/topicos/jundiai/">Jundiaí</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12709"><a href="http://www.jornaldeitupeva.com.br/topicos/louveira">Louveira</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12705"><a href="http://www.jornaldeitupeva.com.br/topicos/varzea-paulista">Várzea Paulista</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12178"><a href="http://www.jornaldeitupeva.com.br/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12359"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12611"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/basquete/">Basquete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17919"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/carate/">Caratê</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12610"><a href="http://www.jornaldeitupeva.com.br/categoria/esportes/futebol/">Futebol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12648"><a href="http://www.jornaldeitupeva.com.br/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13050"><a href="http://www.jornaldeitupeva.com.br/categoria/cotidiano/">Cotidiano</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12446"><a>+ Canais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12999"><a href="http://www.jornaldeitupeva.com.br/topicos/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12447"><a href="http://www.jornaldeitupeva.com.br/categoria/blogs-e-colunas/">Blogs e Colunas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12970"><a href="http://www.jornaldeitupeva.com.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13000"><a href="http://www.jornaldeitupeva.com.br/categoria/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14900"><a href="http://www.jornaldeitupeva.com.br/topicos/galeria-de-fotos/">Galeria de Fotos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13001"><a href="http://www.jornaldeitupeva.com.br/categoria/educacao/">Educação e Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12534"><a href="http://www.jornaldeitupeva.com.br/categoria/entretenimento/">Entretenimento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12525"><a href="http://www.jornaldeitupeva.com.br/categoria/escotismo/">Escotismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12360"><a href="http://www.jornaldeitupeva.com.br/categoria/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12357"><a href="http://www.jornaldeitupeva.com.br/categoria/tecnologia/">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12523"><a href="http://www.jornaldeitupeva.com.br/categoria/turismo-e-viagem/">Turismo e Viagem</a></li>
</ul>
</li>
</ul></div>			</div><!--footer-nav1-->
			<div id="footer-nav2">
				<div class="menu-secondary-nav-container"><ul id="menu-secondary-nav-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13715"><a href="http://www.jornaldeitupeva.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14530"><a href="http://www.jornaldeitupeva.com.br/arquivo/">Arquivo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12292"><a title="Contato" href="http://www.jornaldeitupeva.com.br/contato/">Contato</a></li>
</ul></div>			</div><!--footer-nav2-->
			<div id="copyright">
				<p>&copy; 2017 - Jornal de Itupeva Online - Developed by <a href="http://www.jht.com.br" target="_blank">JHT Solutions</a></p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->

<!-- Lightbox Plus v2.3 - 2011.08.11 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({opacity:0.8,current:" {current} / {total}",previous:"Anterior",next:"Próxima",close:"Fechar",slideshow:true,slideshowSpeed:3000,slideshowStart:"Slideshow",slideshowStop:"Parar"});
});
</script>


<script type='text/javascript'>

jQuery(document).ready(function($){

  $(window).load(function(){

    $('.flexslider').flexslider({

	animation: 'slide',

	slideshowSpeed: 8000,

    });

  });



	var aboveHeight = $('#leader-wrapper').outerHeight();

        $(window).scroll(function(){

                if ($(window).scrollTop() > aboveHeight){

                $('#nav').addClass('fixed-nav').css('top','0').next()

                .css('padding-top','43px');

                } else {

                $('#nav').removeClass('fixed-nav').next()

                .css('padding-top','0');

                }

        });



});

</script><script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/plugins/lightbox-plus/js/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.jornaldeitupeva.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.jornaldeitupeva.com.br/wp-content/themes/jht/theia-post-slider/js/tps.js'></script>

<script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
var main_menu=new main_menu.dd("main_menu");
main_menu.init("main_menu","menuhover");
});
</script>

<script type="text/javascript">
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>

<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-436989-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.jornaldeitupeva.com.br @ 2017-08-04 16:56:54 by W3 Total Cache -->